+ Responder Tópico
  1. #1
    Membro Avatar de kakaroto(dbz)
    Info Conteúdo e Citações Jogos Mensageiros
    O mais forte do universo!
    Registro
    Jun 2002
    Mensagens
    14.768
    Verdinhas
    445

    PC travando, o q pode ser? AJUDA!

    Sei que é meio grande mas por favor leia até o final:

    tenho um XP 1600+ @ 2200+ ([email protected] Palomino série AGOIA) no WindowsXP pro.
    fiz esse overclock à 1 semana mais ou menos, mas desde esse over (que ficou rock solid por sinal, sem artefatos nem NADA), eu tenho problemas de travamento, às vezes jogando GTA VC com tudo no MAX do nada aparece uma tela azul dizendo q "o computador vai ser reiniciado pra evitar danos ao computador"
    ok, qdo reinicia, demora um pouco mais na tela inicial e eu escuto o HD "religar" e qdo esta carregando novamente o windows aparece uma outra tela azul de aviso dizendo q, "aparentemente, houve um problema no arkivo NTFS.SYS,(referencia ao erro ocorrido ainda no GTA VC)" e pede para que reinicie o comp, ok reinicio e entra normal no windows, nao perco dados nem nada e nenhum sinal de instabilidade, estou rodando FULL LOAD à 45ºC de dia e 42ºC à noite... esse "travamento" ocorre 70% das vezes que jogo GTAVC + de 30min. mas tem outro problema, qdo rodo o 3DMARK2001se, ele SEMPRE TRAVA no meio do teste "Dragon - High Detail", se eu rodar o teste sozinho ele nao trava, mas se for no benchmark normal ele trava nesse teste.
    bom, nao sei o que pode ser, sera que é fonte? pq nao vejo outra explicação ja que tudo esta "aparentemente" rodando normal, e funcionando normalmente, nao parece ser memoria pq eu ja rodei o programinha-boot de teste de memoria com esse OC e deu OK para as memorias. eu acho q é fonte, mas e vcs? o q acham q pode ser?

    valeu

  2. # Publicidade
    Publicidade

  3. #2
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    500
    Verdinhas
    0

    po desfaca o oc e jogue gta vc por mais de 30 mins
    se nao der problema o oc nao tava bom

  4. #3
    Membro Avatar de Sapporo
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2000
    Mensagens
    1.484
    Verdinhas
    695

    deve ser teu over... o pci deve ta alto, e como IDE eh diretamente ligado no PCI deve tar dando algum problema nos teus arquivos... e resetando teu hd..

    tenta diminuir o over, ve qnt ta trabalhando teu pci, acima de 40 eh problematico.

  5. #4
    Membro Avatar de kakaroto(dbz)
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    O mais forte do universo!
    Registro
    Jun 2002
    Mensagens
    14.768
    Verdinhas
    445

    Originalmente enviada por Sapporo


    tenta diminuir o over, ve qnt ta trabalhando teu pci, acima de 40 eh problematico.
    como eu vejo isso????

    bom mas o problema ja foi resolvido, baixei de 171 pra 166 o fsb e tudo voltou ao normal, mas como pode ser issos e tem neguim rodando à 200 ou 210 de FSB sem pala???

  6. #5
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    619
    Verdinhas
    0

    eh por causa do divisor....tipo depois que passo o fsb 166 ele ativa divisor 5 pra as pci intaum como o seu tava em 171/5 estaria
    34.2 o que naum eh muito alto,ta estranho isso ae.....como eu sou nb espera alguem responder melhor ae...

  7. #6
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    619
    Verdinhas
    0

    up!!! q to com o mesmo problema no pc da minha mae mas invez de ser o ntfs.sys q ta travando no meu aki eh o ppscan.sys dai eu retirei esse arquivo (que eh arquivo do scanner aki de casa q eu descobri) mas a maquina continua reiniciando sozinha e as temp tao boas.

  8. #7
    Membro Avatar de kakaroto(dbz)
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    O mais forte do universo!
    Registro
    Jun 2002
    Mensagens
    14.768
    Verdinhas
    445

    UPA!

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    276
    Verdinhas
    0

    Originalmente enviada por kakaroto(dbz)
    mas como pode ser issos e tem neguim rodando à 200 ou 210 de FSB sem pala???
    pci travado em 33mhz...
    tem mobo q tah vindo assim (abit nf7-s por exemplo)....

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões