+ Responder Tópico
Página 6 de 6 Primeira ... 4 5 6
  1. #126
    Membro
    Autor do tópico
    Info
    Registro
    Sep 2002
    Mensagens
    1.072
    Verdinhas
    0

    Não sei, pois na placa do cliente era com aversão 5.2.

    e a minha era 5.4.

    podia ser isso.
    Na 5.5 funciona, mesmo o bug fix não tento sido feito para isso.

    Podi aser frescura.

  2. # Publicidade
    Publicidade

  3. #127
    Suspenso
    Info
    Registro
    Sep 2000
    Mensagens
    557
    Verdinhas
    1

    Originalmente enviada por No Remorse
    Não sei, pois na placa do cliente era com aversão 5.2.

    e a minha era 5.4.

    podia ser isso.
    Na 5.5 funciona, mesmo o bug fix não tento sido feito para isso.

    Podi aser frescura.
    Mas esse pau de MEMO, nem chega a dar vídeo, apita? o q rola?

  4. #128
    Membro
    Autor do tópico
    Info
    Registro
    Sep 2002
    Mensagens
    1.072
    Verdinhas
    0

    normalmente ela nem liga a maquina.

    Eu uso uma Xerox com modulos samsung e beleza.
    mas samsung original dá pau memso.
    tá no site oficial.

    Mas agora ta rodando.

  5. #129
    Suspenso
    Info
    Registro
    Sep 2000
    Mensagens
    557
    Verdinhas
    1

    Originalmente enviada por No Remorse
    normalmente ela nem liga a maquina.

    Eu uso uma Xerox com modulos samsung e beleza.
    mas samsung original dá pau memso.
    tá no site oficial.

    Mas agora ta rodando.
    Cara, ce sabe se o módulo Kingston KVR266X64C25/256 é compatível?
    Pqp, to preocupado se não for funfar...

    Alguém sabe??

  6. #130
    Membro
    Info
    Registro
    Oct 2003
    Mensagens
    109
    Verdinhas
    0

    UPzin!!

  7. #131
    Membro
    Autor do tópico
    Info
    Registro
    Sep 2002
    Mensagens
    1.072
    Verdinhas
    0

    São pra funciona as Kingstons

  8. #132
    Suspenso
    Info
    Registro
    Sep 2000
    Mensagens
    557
    Verdinhas
    1

    Originalmente enviada por No Remorse
    São pra funciona as Kingstons
    Q???

  9. #133
    Membro
    Info
    Registro
    Oct 2003
    Mensagens
    109
    Verdinhas
    0

    Originalmente enviada por psycho
    Cara, ce sabe se o módulo Kingston KVR266X64C25/256 é compatível?
    Pqp, to preocupado se não for funfar...

    Alguém sabe??
    Acho que esse link já apareceu em algum lugar no tópico, mas lá vai...

    http://www.nvidia.com/content/nForce...ible%20Modules

    Está indicando que seu módulo é compatível...
    DDR
    266 KINGSTON 256MB 32M X 64 2.5 KVR266X64C25/256

    Falous

  10. #134
    Suspenso
    Info
    Registro
    Sep 2000
    Mensagens
    557
    Verdinhas
    1

    Originalmente enviada por Daniel1977
    Acho que esse link já apareceu em algum lugar no tópico, mas lá vai...

    http://www.nvidia.com/content/nForce...ible%20Modules

    Está indicando que seu módulo é compatível...
    DDR
    266 KINGSTON 256MB 32M X 64 2.5 KVR266X64C25/256

    Falous
    Então, eu me basiei por esse link tb.
    Mas vai saber se é confiável mesmo né Daniel.
    Vamos ver, minhas peças chegaram hj, só testando mesmo.

    []´s

  11. #135
    Membro
    Info
    Registro
    Dec 2000
    Mensagens
    30
    Verdinhas
    0

    Eu testei na minha uma Elixir DDR400 de 512 Mb e não funcionou.

    Agora estou com uma Samsung DDR400 de 512 Mb, e vou comprar uma outra igual, alguém sabe se essa memória funciona a dual?

  12. #136
    Membro
    Info
    Registro
    Oct 2001
    Mensagens
    215
    Verdinhas
    1

    aqui tá em Dual configurado para hiperperformance
    duas VssBurst cas 2,5 512 400 e uma hinix 512 333
    tudo belezinha
    até estranhei pq tem a hinix no meio delas achei que ia ficar instável.

  13. #137
    Membro
    Info
    Registro
    Oct 2003
    Mensagens
    21
    Verdinhas
    0

    Markvision PC 3200 DDR 400 funfa???
    Alguém testou??
    Estou com as memo já, falta a MOBO ainda...

  14. #138
    Membro
    Info
    Registro
    Oct 2001
    Mensagens
    215
    Verdinhas
    1

    o q tá pegando é achar a melhor configuraçào tendo um Palomino 1.7, pelo SANDRA o desempenho é quase sempre o mesmo independente da configuração que eu use em Dual...já coloquei elas pra 400, já deixei em sincronia, já taquei fsb de 140 e sempre , com leves oscilaçòes , o desemepnho é o mesmo no teste de memória...acho que só tendo uma cpu de 400 pra tirar todo o proveito disso, se não me falham meus parcos conhecimentos de informática...

  15. #139
    Membro
    Autor do tópico
    Info
    Registro
    Sep 2002
    Mensagens
    1.072
    Verdinhas
    0

    Eu usava uma samsung original e não funcionava.
    agora com a nova BIOS ou a 166mhz ela funfa !

  16. #140
    Suspenso
    Info
    Registro
    May 2002
    Mensagens
    71
    Verdinhas
    0

    Galera uma pergunta esse problema de incompatibilidade com memos é um problema somente da MSI DELTA-L ou é um problema do NFORCE 2?? As outras mobos com nforce 2 apresentam o mesmo problema?? Tava pensando em pega uma Shuttle an35n ultra pq parece q tem q t sorte pra funciona tudo blz com essa Delta-l hehehee o q q vcs acham?? Falowz t+

  17. #141
    Suspenso
    Info
    Registro
    Sep 2000
    Mensagens
    557
    Verdinhas
    1

    Originalmente enviada por MERCO
    Markvision PC 3200 DDR 400 funfa???
    Alguém testou??
    Estou com as memo já, falta a MOBO ainda...
    Já te falei, vai fazer um cursinho do GT...
    http://www.nvidia.com/content/nForce...patibility.asp

    Talvez ajude.

    []´s

  18. #142
    Membro
    Info
    Registro
    Oct 2003
    Mensagens
    21
    Verdinhas
    0

    Vc testou com as Markvision?

    (ó, estou com medo das minhas Kingston não funcionarem...)

    =]

  19. #143
    Suspenso
    Info
    Registro
    Sep 2000
    Mensagens
    557
    Verdinhas
    1

    Originalmente enviada por MERCO
    Vc testou com as Markvision?

    (ó, estou com medo das minhas Kingston não funcionarem...)

    =]
    Mano, dá uma olhada na lista da nforce2...
    E usa citação seu gay!

    []´s

  20. #144
    Membro
    Info
    Registro
    Oct 2003
    Mensagens
    21
    Verdinhas
    0

    ô.. ce tá com a MSI jah?

    se fudeu com memo?

    www.pchardwareforum.com

  21. #145
    Suspenso
    Info
    Registro
    Sep 2000
    Mensagens
    557
    Verdinhas
    1

    Originalmente enviada por MERCO
    ô.. ce tá com a MSI jah?

    se fudeu com memo?

    www.pchardwareforum.com
    To com o PC a exatamente 1 mês! Minhas KINGSTONs funfaram normais.
    Mas ae, vc não disse q ia pegar uma K7N2 DELTA-ILSR??
    Se não me engano essas frescuras com MEMO são só na DELTA-L!

    Confirma com a galera ae...

    []´s Madruga!

  22. #146
    Suspenso
    Info
    Registro
    May 2002
    Mensagens
    71
    Verdinhas
    0

    é galera frescura com memo é so com a Delta-L ou com todas mobos com nforce2 ??

+ Responder Tópico Ir para o Fórum
Página 6 de 6 Primeira ... 4 5 6

Assuntos do tópico

Compartilhar

Permissões