+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    34
    Verdinhas
    0

    Problemas com K7N2-DELTA-L /Part 5. (ultima cartada antes do suicidio)

    Tenho uma mobo K7N2-DELTA-L da MSI
    Minhas configuracoes sao:
    -----------------------
    GAB. SOLID TUNNING BLACK
    MSI K7N2 DELTA L (Bios v.5.2)
    ATHLON XP 2600+ TB 333
    512Mb KINGSTON HYPER-X
    80GB Maxtor 7200
    INNO 3D GEFORCE 4 TI4800SE 128DDR AGP8X
    SOUND BLASTER LIVE! MP3+
    PLACA DE REDE REALTEK
    VOLCANO 9 COOLMOD W/DUCTING MOD
    CDR-W LG 52x24x52 BLACK
    3 Fans NEBULA
    1 LAMPADA NEON BLUE
    Fonte TKEIA MOD>PTK-450W
    ------------------------
    E as mudancas que jah fiz:
    -Fonte Satellite 450W
    -Memoria Kingston KVR333
    -Memoria VSSBURST 333
    -Ventilador de mesa em cima do cooler.
    -Em outra placa mae igual
    -Fonte TRONI 400W
    -------------------------

    O problema é o seguinte, toda vez que eu coloco todo meu sistema em FSB 333, o windows entra normalmente mas os jogos rodam e saem toda hora, e as vezes a maquina reinicia, quando coloco a FSB do sistema pra 266, o sistema fica normal rodando tudo mas com o processador a 2000+.

    O que fazer? Aguardar um novo release de bios? Jah troquei de pente de memoria 3x. Tinha um VSSBURST 333 e nada troquei por uma KINGSTON VALUE 333 e nada, agora com KINGSTON HYPER-X 333, nada tb, nao aguento mais. Ou essa placa mae eh um ** ou eu nao sei nao.


    ULTIMA CARTADA, VOU TROCAR MEU PROCESSADOR POR UM XP 2500+ 333 BARTON.

    SE ISSO NAO RESOLVER EU ME SUICIDO!!!!

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    Deve ser o processador mesmo

    Já tentou rodar prime pra ver se é ele mesmo?

  4. #3
    [email protected] Team
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    2.006
    Verdinhas
    282

    Kra, tenho um XP 1700+ DLT3C, um cooler v9, uma memo 512mb 333 Specteck e essa mobo rox a lot...

    rodo [email protected]+...

    185 x 12....

    jah rodei ateh 200 x 11,5.... mas minha memo paga pau... (trava no SUPER PI)

    explore sua BIOS kra veja timimg de memos e talz, se tah em modo sincrono ou assincro;;;;

    Good Luck!

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    34
    Verdinhas
    0

    Originalmente enviada por TheKnight
    Kra, tenho um XP 1700+ DLT3C, um cooler v9, uma memo 512mb 333 Specteck e essa mobo rox a lot...

    rodo [email protected]+...

    185 x 12....

    jah rodei ateh 200 x 11,5.... mas minha memo paga pau... (trava no SUPER PI)

    explore sua BIOS kra veja timimg de memos e talz, se tah em modo sincrono ou assincro;;;;

    Good Luck!
    jah configurei o caralho todo, jah fiz todas as formas possiveis e nada, so pode ser o processador, ele nao consta na lista de testados pela MSI na placa mae.

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    34
    Verdinhas
    0

    Originalmente enviada por Malogro
    Deve ser o processador mesmo

    Já tentou rodar prime pra ver se é ele mesmo?
    desculpe minha ignorancia, o que eh "PRIME" ?

  7. #6
    [email protected] Team
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    2.006
    Verdinhas
    282

    Originalmente enviada por Trew
    desculpe minha ignorancia, o que eh "PRIME" ?
    prime eh um programa q testa a estabilidade do PC

    eh kra, testa outro proc aew pra ver qual eh:

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    693
    Verdinhas
    0

    Kra eu ia comprar o mesmo processador que o seu nessa mesma placa... depois que li o seu post (3ª Parte) decidi comprar o 2400+ 266Mhz... tá mais barato e é certificado pela MSI lah que funfa...
    Num testei ainda pq num chego a memo... mas liguei ele sem hd, só com uma specteck que tinha aqui e deu sinal de vida pelo menos hehe

    Eu num compraria o Barton 2500 naum... paga mais por nada...

    Ow aproveitando... qdo eu for faze o over eu posso fuçar bastante na bios ? Num corro o risco de fuder ela ? E eu tava soh procurando menus lah nela qdo liguei soh com a memo e não achei os Multiplicadores soh o FSB... onde estão eles nessa mobo ?

    Vlw

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2001
    Mensagens
    4.913
    Verdinhas
    913

    se nao for processador, essa fonte satellite 450w eh o problema..

    essa placa utiliza akele conector extra ? akele 12v q eh usado em p4.. pq se nao usar, a fonte q ja eh ruim, fica pior ainda...

  10. #9
    [email protected] Team
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    2.006
    Verdinhas
    282

    Originalmente enviada por T4RR4K4
    Kra eu ia comprar o mesmo processador que o seu nessa mesma placa... depois que li o seu post (3ª Parte) decidi comprar o 2400+ 266Mhz... tá mais barato e é certificado pela MSI lah que funfa...
    Num testei ainda pq num chego a memo... mas liguei ele sem hd, só com uma specteck que tinha aqui e deu sinal de vida pelo menos hehe

    Eu num compraria o Barton 2500 naum... paga mais por nada...

    Ow aproveitando... qdo eu for faze o over eu posso fuçar bastante na bios ? Num corro o risco de fuder ela ? E eu tava soh procurando menus lah nela qdo liguei soh com a memo e não achei os Multiplicadores soh o FSB... onde estão eles nessa mobo ?

    Vlw
    Parabéns por ter funfando de primeira como aqui!

    Moço, di boa, bem q eu queria ter um Barton 2500+.... com OC tu chega em @3200+ tranquilo...

    Kra, correr risco de fuder a BIOS agente sempre corre neh, OC eh ir acima do q vem de fábrica... mas naum passando de 210 de FSB tu naum vai foder ela naum

    O multi fica na guia "Frequency/Voltage Control" e depois "CPU Ratio"

    e nessa guia tb tem o vdimm e vcore

    Espero ter ajudado

  11. #10
    [email protected] Team
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    2.006
    Verdinhas
    282

    Originalmente enviada por insect-by
    se nao for processador, essa fonte satellite 450w eh o problema..

    essa placa utiliza akele conector extra ? akele 12v q eh usado em p4.. pq se nao usar, a fonte q ja eh ruim, fica pior ainda...
    Minha fonte eh satellite e tou a [email protected]+ com pekenas variações nas voltagens

    E tem akele conector extra sim tiow pra dar mais energia ao processador se naum me engano

  12. #11
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    34
    Verdinhas
    0

    Originalmente enviada por T4RR4K4
    Kra eu ia comprar o mesmo processador que o seu nessa mesma placa... depois que li o seu post (3ª Parte) decidi comprar o 2400+ 266Mhz... tá mais barato e é certificado pela MSI lah que funfa...
    Num testei ainda pq num chego a memo... mas liguei ele sem hd, só com uma specteck que tinha aqui e deu sinal de vida pelo menos hehe

    Eu num compraria o Barton 2500 naum... paga mais por nada...

    Ow aproveitando... qdo eu for faze o over eu posso fuçar bastante na bios ? Num corro o risco de fuder ela ? E eu tava soh procurando menus lah nela qdo liguei soh com a memo e não achei os Multiplicadores soh o FSB... onde estão eles nessa mobo ?

    Vlw
    To vendendo o meu processador por 400R$ e parece que um amigo vai comprar, entao com essa grana eu compro o 2500+ Barton que tb esta na parte de testes de CPU nessa placa mae.

  13. #12
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    693
    Verdinhas
    0

    Originalmente enviada por Trew
    To vendendo o meu processador por 400R$ e parece que um amigo vai comprar, entao com essa grana eu compro o 2500+ Barton que tb esta na parte de testes de CPU nessa placa mae.
    resolvendo o problema tá valendo hehe

    Vlw ae Knight

  14. #13
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2001
    Mensagens
    4.913
    Verdinhas
    913

    Originalmente enviada por TheKnight
    Minha fonte eh satellite e tou a [email protected]+ com pekenas variações nas voltagens

    E tem akele conector extra sim tiow pra dar mais energia ao processador se naum me engano
    com esse conector a diferenca eh muita, muita mesmo. Ai sim 1 fonte dessas ate q segura. Agora sem ele, os Watts reais caem muito. As vezes esse eh o problema do Trew

  15. #14
    [email protected] Team
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    2.006
    Verdinhas
    282

    Originalmente enviada por T4RR4K4
    resolvendo o problema tá valendo hehe

    Vlw ae Knight
    Eh nóis tiow! Boa sorte e q vc seja mais um usuário feliz da K7N2 Delta L

  16. #15
    [email protected] Team
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    2.006
    Verdinhas
    282

    Originalmente enviada por insect-by
    com esse conector a diferenca eh muita, muita mesmo. Ai sim 1 fonte dessas ate q segura. Agora sem ele, os Watts reais caem muito. As vezes esse eh o problema do Trew
    anrram, concordo com tigo.

    Porém no fórum da MSI, todo mundo q trocou as fontes naum era o problema.... A maioria trocando a memória, depois processador, daew teve VGA....e ateh MOUSE....heheh... resolveu o problema;

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões