+ Responder Tópico
  1. #1
    Membro Avatar de Skitter
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    5.216
    Verdinhas
    1

    OpenGL ñ ta funfando aqui... pq?

    montei pc faz poco tempo, to nb, e nao funfa opengl.. eu entro no cs e qndo vo em video modes ta como direct3d... pq? uso o detonator 29.42.. q eu achei o + ideal pra minha vga.. alguem sabe oq pode ta acontecendo?

    please help me :/

    agradeço desde já.

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    Re: OpenGL ñ ta funfando aqui... pq?

    Originalmente enviada por Skitter
    montei pc faz poco tempo, to nb, e nao funfa opengl.. eu entro no cs e qndo vo em video modes ta como direct3d... pq? uso o detonator 29.42.. q eu achei o + ideal pra minha vga.. alguem sabe oq pode ta acontecendo?

    please help me :/

    agradeço desde já.
    Já exprimentou mudar pra OpenGl no cs...?

  4. #3
    Membro Avatar de Skitter
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    5.216
    Verdinhas
    1

    ja sim claro neh :rolletz:
    mas pode deixar, eu dei uma reiniciada basica aqui pq eu tinha feito umas modificações q para serem efetuadas precisava reinciar e pronto jah ta funfando no opengl..

    close topic e vlw!

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões