+ Responder Tópico
  1. #1
    Email inválido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    209
    Verdinhas
    0

    CMOS Battery Low!!!!!

    Ae galera é o seguinte desde que eu fui dar uma de querer atualizar a versão da Bios da placa Mãe M-810LMR da PC-Chips ela vem dando esse problema de quando eu desligo o PC e o religo ele apaga toda a memoria da CMOS pq diz que a bateria esta fraca mais eu já troquei a bateria e continua dando o mesmo problema ! CMOS Battery Low !!!!!!


    E agora!?

    Oq eu faço????

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    Re: CMOS Battery Low!!!!!

    Originalmente enviada por rodrigo_vargas
    E agora!?

    Oq eu faço????
    Da próxima aprende e compra uma placa-mãe (Pq sinto mto, mas pc-chips não é placa )

    Agora falando sério, pode ter acontecido da BIOS nova não ser pra sua placa mãe, mas pra uma SEMELHANTE (pode ter acontecido) e tar dando esse problema

    Eu sei que isso acontecia muito com as K7S5A depois de um tempo, e tinha umas gambiarras pra resolver.

  4. #3
    Email inválido
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    209
    Verdinhas
    0

    Opá mals!

    Ops mals ae Mais sou um fudido na vida ganhei esse meu PC em um sorteio de uma Lan House e naum tenho dinheiro pra ficar gastando com acessorios pra PC agora se quiser me dê uma placa mãe boa que vc ache melhor que a minha e mande para mim , conserteza vc vai fazer uma pessoa muito feliz!




    Agora falando sério eu quero um ajuda para o meu problema!

  5. #4
    Email inválido
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    209
    Verdinhas
    0

    Up aeeee!!!

    Up Up Up Up Up Ajudem!

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    930
    Verdinhas
    0

    pegue uma outra bios

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    825
    Verdinhas
    0

    Re: Opá mals!

    Originalmente enviada por rodrigo_vargas
    Ops mals ae Mais sou um fudido na vida ganhei esse meu PC em um sorteio de uma Lan House e naum tenho dinheiro pra ficar gastando com acessorios pra PC agora se quiser me dê uma placa mãe boa que vc ache melhor que a minha e mande para mim , conserteza vc vai fazer uma pessoa muito feliz!




    Agora falando sério eu quero um ajuda para o meu problema!

    hehehehheheehhehe
    tbm tenho uma pc chips (m830)

    não pode ser a bateria que ta acabando não? Vai ver foi coincidência. Sei la. Um pc meu aki ja deu isso mas era a bateria mesmo que teve que trocar

  8. #7
    Email inválido
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    209
    Verdinhas
    0

    NAum kra

    Eu já troquei a bateria!!!! antes era uma da TKS 2032 agora é uma Panasonic 2032 novinha!

  9. #8
    Email inválido
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    209
    Verdinhas
    0

    UP AE!!!

    UP Help Please!!!

  10. #9
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    508
    Verdinhas
    0

    Re: Opá mals!

    Originalmente enviada por rodrigo_vargas
    Ops mals ae Mais sou um fudido na vida ganhei esse meu PC em um sorteio de uma Lan House e naum tenho dinheiro pra ficar gastando com acessorios pra PC agora se quiser me dê uma placa mãe boa que vc ache melhor que a minha e mande para mim , conserteza vc vai fazer uma pessoa muito feliz!




    Agora falando sério eu quero um ajuda para o meu problema!

    Affe que lanhouse eh essa que da como premio uma placa mae PC-Chips
    Imagina o restu , um video onboard de 2
    hauhauahuahahuahauhauha
    Zuera mas eh complicadu sua situacaum

  11. #10
    Yen
    Yen está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    2.999
    Verdinhas
    0

    Re: Re: CMOS Battery Low!!!!!

    Originalmente enviada por Malogro

    Eu sei que isso acontecia muito com as K7S5A depois de um tempo, e tinha umas gambiarras pra resolver.
    faz 1 mês que ta dando isso aki, mas foi uns 3 meses depois de ter atualizado a bios (cheepobios 1.12 beta)

    ja troquei a bateria e nada, mas hj vou tentar passar pra bios original da ecs mesmo...

    se não der vc fala como q vc fez as gambiarras ae

  12. #11
    Email inválido
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    209
    Verdinhas
    0

    Como é?!

    Ae como faço pra voltar com minha BIOS original???? E eu naum faço a menor ideia de qual era antes!!!!!

  13. #12
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    1.441
    Verdinhas
    70

    pow .. quase que de mês em mês tenho q trocar a bateria de minha k7s5a, apareceu depos que coloquei a cheepo bios! ... sempre cai nesse bendito CMOS BATERY LOW! .. ai qdo troco ela fica filé!

    outras coisa, qudndo tá com esse problema ... se eu deixo o estabilizador ligado entre uma desligada no pc e outra .. não se manifesta o problema! qdo desligo tudo! ele dá esse erro qdo ligo novamente o pc!

    qual seria a gambiarra presse erro sumir?

  14. #13
    Yen
    Yen está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    2.999
    Verdinhas
    0

    Originalmente enviada por j.eduardo

    outras coisa, qudndo tá com esse problema ... se eu deixo o estabilizador ligado entre uma desligada no pc e outra .. não se manifesta o problema! qdo desligo tudo! ele dá esse erro qdo ligo novamente o pc!

    hehhehee
    achava q era só comigo isso...

  15. #14
    Email inválido
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    209
    Verdinhas
    0

    Pow aki tb

    Aki tb só dá quando desligo o estabilizador... Tem alguma solução pra esse problema?

  16. #15
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    1.441
    Verdinhas
    70

    nussa ... 3 caras com o mesmo problema! hehehe comprei uma porrada de baterias já! ... umas 6! :P desde q coloquei a cheepo bios!

  17. #16
    Email inválido
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    209
    Verdinhas
    0

    Up aeeee!!!

    ! Up Ae!

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões