+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    Jul 2002
    Mensagens
    852
    Verdinhas
    0

    AE, Descobri como resolver o problema da ASUS!!!!

    Porra, cara.... 100%

    Fui na loja e troquei por uma MSI.... fim de papo.

    Agora as PS/2 funcionam 100%....

    []s

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info
    Registro
    Feb 2001
    Mensagens
    5.730
    Verdinhas
    1

    e eu crente que vc tinha arrumado a Asus mesmo...
    Ingenuo eu

  4. #3
    Membro
    Info
    Registro
    Feb 2001
    Mensagens
    3.839
    Verdinhas
    6

    cara sacana
    hehehehehe

  5. #4
    Membro Avatar de RYUDO
    Info
    Registro
    Jun 2002
    Mensagens
    1.867
    Verdinhas
    0

    Athlon 800Mhz (850 core) *DEAD*
    morre de que surfin ? overclock ?

  6. #5
    Membro
    Info
    Registro
    Feb 2001
    Mensagens
    3.839
    Verdinhas
    6

    ele morreu de mal contato, literalmente

    eh q o preguiçoso aqui ficou 5 meses sem nem tirar a tampa do pc
    aí com o tempo o clamp foi afrouxando e adivinha o que aconteceu ?
    e o cpu ficou quase 5 minutos "avisando" antes

  7. #6
    Membro
    Info
    Registro
    Feb 2001
    Mensagens
    3.839
    Verdinhas
    6

    isso pq nas férias agora eu ia tacar ele em 950Mhz, aí uma semana antes ele morre

  8. #7
    Membro
    Info
    Registro
    Feb 2001
    Mensagens
    5.730
    Verdinhas
    1

    Originalmente enviada por Surfin7
    isso pq nas férias agora eu ia tacar ele em 950Mhz, aí uma semana antes ele morre
    suicidou-se temendo o sofrimento...

  9. #8
    [email protected] Team Avatar de fodaman
    Info
    Registro
    Mar 2003
    Mensagens
    3.698
    Verdinhas
    1

    Re: AE, Descobri como resolver o problema da ASUS!!!!

    Originalmente enviada por Bernardini
    Porra, cara.... 100%

    Fui na loja e troquei por uma MSI.... fim de papo.

    Agora as PS/2 funcionam 100%....

    []s
    POW...tava pensando em comprar uma dessas e jah fui entrando logo aki...

    Dai jah vi o otro topico com o Seu Creysson e tals....desisti....vo fica com minha ECS msm (K7s5a rox....tah tudo offboard msm...!!!)

  10. #9
    Membro
    Info
    Registro
    Feb 2001
    Mensagens
    235
    Verdinhas
    0

    hauhauahuauh muito engraçado...
    voce deve ser um cara legal,
    pelo menos diverte a galera
    com seus pesadelos.

    Excelente troca

  11. #10
    Membro
    Info
    Registro
    Jan 2002
    Mensagens
    22.953
    Verdinhas
    353

    tive ASUS desde 95 acho, ou 96, por aí, qnd lançaram as TX97, até hj nunca deu problema com os PS/2 (juro)

  12. #11
    Membro Avatar de RYUDO
    Info
    Registro
    Jun 2002
    Mensagens
    1.867
    Verdinhas
    0

    Originalmente enviada por Surfin7
    ele morreu de mal contato, literalmente

    eh q o preguiçoso aqui ficou 5 meses sem nem tirar a tampa do pc
    aí com o tempo o clamp foi afrouxando e adivinha o que aconteceu ?
    e o cpu ficou quase 5 minutos "avisando" antes
    meus pessames
    tadinho dele deixa ele morrer em paz
    ja cumpriu seu obejetivo...tava se aposentando ja tadinho

  13. #12
    JCA
    JCA está offline
    Membro Avatar de JCA
    Info
    Registro
    Dec 2001
    Mensagens
    21.572
    Verdinhas
    49

    Da próxima vez, usa o Asus Repair Kit:



    A melhor coisa que se pode fazer com uma mobo Asus.

  14. #13
    Membro
    Autor do tópico
    Info
    Registro
    Jul 2002
    Mensagens
    852
    Verdinhas
    0

    HAHEHAHAHEAUEHAUIHEAHAHAHHAEHAIUHEIUAHEIUAHIEHAUIH EUIAHIEAHI

    Essa foi a melhor resposta
    AHAHEHAIEUHAIUHEAIUHIEA

  15. #14
    Membro Avatar de Skitter
    Info
    Registro
    May 2002
    Mensagens
    5.216
    Verdinhas
    1

    Originalmente enviada por JCA
    Da próxima vez, usa o Asus Repair Kit:



    A melhor coisa que se pode fazer com uma mobo Asus.

  16. #15
    Membro
    Info
    Registro
    Jun 2003
    Mensagens
    1.393
    Verdinhas
    10

    Re: AE, Descobri como resolver o problema da ASUS!!!!

    Originalmente enviada por Bernardini
    Porra, cara.... 100%

    Fui na loja e troquei por uma MSI.... fim de papo.

    Agora as PS/2 funcionam 100%....

    []s
    Hahahahahahaha!!!! Quando lí o nome do tópico já tinha certeza que se tratava disso, não sei por que...

  17. #16
    Membro
    Info
    Registro
    Dec 2001
    Mensagens
    6.015
    Verdinhas
    0

    Originalmente enviada por Saboya
    tive ASUS desde 95 acho, ou 96, por aí, qnd lançaram as TX97, até hj nunca deu problema com os PS/2 (juro)
    Trabalho com uns 100 itautec tudo asus (viajando o brasil todo) nenhuma teve esse problema no ps2

  18. #17
    Membro
    Info
    Registro
    Feb 2001
    Mensagens
    3.839
    Verdinhas
    6

    Originalmente enviada por R¥UDO
    meus pessames
    tadinho dele deixa ele morrer em paz
    ja cumpriu seu obejetivo...tava se aposentando ja tadinho
    ele tinha mais um ano de trabalho ainda
    hehehehe

  19. #18
    Zed
    Zed está offline
    Membro Avatar de Zed
    Info
    WAT?!?! WTF !?!?!
    Registro
    Oct 2001
    Mensagens
    9.463
    Verdinhas
    249

    jahahahahaha ASUIS REPAIR KIT

    AUEHuiAHEiouhAIEIAEHioa

    eu sempre tive asus e ta tudo perfeito, meu mouse e teclado tao na ps2 e tao la bunitões ate hj !

  20. #19
    Membro
    Info
    Registro
    Feb 2001
    Mensagens
    5.730
    Verdinhas
    1

    Originalmente enviada por Saboya
    tive ASUS desde 95 acho, ou 96, por aí, qnd lançaram as TX97, até hj nunca deu problema com os PS/2 (juro)
    é, mas tem a Asus da A7V133 pra tras, que era ótima e a Asus depois disso, que é uma merda total...

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões