+ Responder Tópico
  1. #1
    Usuário com Pendências
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    8.171
    Verdinhas
    9

    A7V133 + T-Bitd 900Mhz estranhos?

    Que que ta pegando?

    As vezes o pc faz um baraulhos estranhos...

    Tipo, parece carro, acelera rapidao e para... mas nao fica rodando o HD manja... é o proc mesmo ou a mobo, sei lá... será que vai queimar?



    AbraçoS!

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Skitter
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    5.216
    Verdinhas
    1

    num eh o cd rom lendo cd vagaba n?

  4. #3
    Usuário com Pendências
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    8.171
    Verdinhas
    9

    Originalmente enviada por Skitter
    num eh o cd rom lendo cd vagaba n?
    nao... nem cd tava dentro...
    to usando o ICQ com emule/kazaa/bit torrent aberto...
    ta normalzinho... tals, quietinho... funfando normal... do nada da umas aceleradas nervosos sei lá

  5. #4
    Usuário com Pendências
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    8.171
    Verdinhas
    9

    up?

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 1999
    Mensagens
    941
    Verdinhas
    0

    Num seria o northbridge não?

    Minha ASUS A7V 133 rev 1.04 tem o famoso problema do northbridge (ou seria southbridge?). A ventoinha dele tem um problema: faz um barulho desgraçado. Aqui isso acontece no primeiro minuto após ligar o PC. Depois some....

    Pode ocorrer desse barulho continuar também...

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões