+ Responder Tópico
  1. #1
    Membro Avatar de TeMpEsT
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    838
    Verdinhas
    0

    Problemas com Roteador Speedy

    negada, o caso aqui deve ser sério...

    Olha só:
    Eu tenho o famoso speedy megavia (ip fixo e portas desbloqueadas) e modem PARKS

    Eu fiz o roteamento seguindo o guia da extinta velocidade justa que agora é a ABUSAR ou ABUSE, sei la..

    Minha rede interna ficou:
    IP externo: 200.207.39.55
    MODEM-GAteway: 10.174.50.21/255.255.240.0
    POOL de IPs Internos: 10.174.49.1 - 10.174.xxx.xxx

    Bom, o ip com acesso em default é o 10.174.49.1, meu micro (esse recebe todas as "conexoes entrantes") os outros tão simplesmente "firewalled" de forma obrigatoria

    Tudo funciona perfeitamente enquanto voce é um usuario "simples" ICQ, HTTP, E-mail tudo funciona perfeitamente...

    Agora os problemas:
    Quando eu abro um servidor de Counter-Stike por exemplo, que tem como porta de entrada 27015, após algum tempo as pessoas caem, como se o sinal fosse interrompido...

    Observei um fenomeno parecido com um servidor de FTP que fiz aqui:
    Quando alguem fazia download, apos algum tempo eles perdiam a conexao...


    Alguem sabe o que está acontecendo? Alguem tambem passa por isso?
    Por favor, me ajudem! Não sei o que fazer...

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de TeMpEsT
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    838
    Verdinhas
    0

    UP

    Uma ajudinha plz...

    Qualquer coisa, uma sugestão, alguma ideia ja ajuda...

  4. #3
    Membro Avatar de TeMpEsT
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    838
    Verdinhas
    0

    UP!

    Façam uma forcinha ai, eu preciso muito disso...

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões