+ Responder Tópico
  1. #1
    Membro Avatar de Rajjax
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.766
    Verdinhas
    583

    [[ HD FUJITSU PROBLEMA ]]

    chego um hd fujitsu 40gb 5400rpm ata 100 , usado aki pra mim , vo liga ele tpo da barulho de q liga , soh q na tela q carrega e talz (a q da pra entra na bios e talz) ele fica "auto detecting pri-master press(esc) to stop"

    e nao sai disso...
    tentei liga ele como slave no meu otro e da a mesma coisa soh q tbm nao reconhece o meu

    ajudae qq pode c ???

    eu tentei agora poco tpo mexe no cabo de força q tava ligado no hd ai parece q ele liga , entao to supondo q seja algum mal contato ou algum problema com a entrada de força do hd...
    alguma ideia??

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Rajjax
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.766
    Verdinhas
    583

    upp ai q continuo =(

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    334
    Verdinhas
    0

    burro

  5. #4
    Membro Avatar de Rajjax
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.766
    Verdinhas
    583

    UPP

    AJUDAEEEEEEEE

  6. #5
    Membro Avatar de Rajjax
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.766
    Verdinhas
    583

    po , ng??

  7. #6
    Membro Avatar de [silver-surfer]
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    1.156
    Verdinhas
    0

    o problema é FUJITSU morreu mais de 5 hd's iguais a esses onde eu trampava antes, só que eram de 20Gb, já era, não tem mais volta
    lá morreu de um servidor, e não teve jeito, lixo...

    []'s

  8. #7
    Membro Avatar de Rajjax
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.766
    Verdinhas
    583

    po , estranho , eu sempre tive fujitsu e sempre foi bom..
    hehe tinha um de 13gb q era de guerra , acontecia de tudo , e o hd ali perfeito , ai peguei esse agora e da essa caca =/

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.212
    Verdinhas
    325

    troque o cabo IDE e veja se resolve o seu problema.

    [ ]'s

  10. #9
    Membro Avatar de Rajjax
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.766
    Verdinhas
    583

    valeus psico
    mais ja testei de tudo hehe

    ja troquei milhares de vezes de cabos e nd..
    hehe

    alguem sabe c eh facil axa placa logica desse hd ou algum lugar q tenha??
    aki em sp
    falows

  11. #10
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    3.252
    Verdinhas
    0

    Originalmente enviada por [silver-surfer]
    o problema é FUJITSU morreu mais de 5 hd's iguais a esses onde eu trampava antes, só que eram de 20Gb, já era, não tem mais volta
    lá morreu de um servidor, e não teve jeito, lixo...

    []'s
    kra aki tenho 7 hds d 20 gb ....... da fujitsu ... tds funcionam por um tempo e do nda trava ..... tipo 1 hora dps, um dia dps , um min tps .. trava aleatorio kra .... sinistro

  12. #11
    Membro Avatar de Rajjax
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.766
    Verdinhas
    583

    euahueah fantasma r0x =PP

  13. #12
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    3.482
    Verdinhas
    1

    Originalmente enviada por Rajjax
    valeus psico
    mais ja testei de tudo hehe

    ja troquei milhares de vezes de cabos e nd..
    hehe

    alguem sabe c eh facil axa placa logica desse hd ou algum lugar q tenha??
    aki em sp
    falows
    o problema as vezes não é na placa lógica...e sim no próprio disco q com o tempo vai se desgastando. Ainda mais quando o mesmo não for projetado com boa qualidade. Esse é um dos casos mais recorrentes em HDs...o disco começa a dar erros e não para mais...até q o HD não reconhece mais nenhum dado.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões