+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 1999
    Mensagens
    941
    Verdinhas
    0

    A7V133 rev 1.04 com AMD XP... poste suas experiências! (por favor)

    Por favor, estou numa dúvida mortal: estou quase comprando um XP Palomino 1900+ para espetar na minha ASUS A7V 133 revisão 1.04 com bios 1.09.

    O fato é: eu vejo que alguns se saíram bem. Outros nem tanto. Eu gostaria de saber de quem TEM a rev 1.04, se já tentou colocar um palomino...

    Por favor, ajudem!

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 1999
    Mensagens
    941
    Verdinhas
    0

    Need a little help!

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    291
    Verdinhas
    0

    AE eu tenho uma A7V133 rev 1.04, rodando um Palomino 1.6, mas alguns realmente não conseguiram, a minha placa roda tanto por jumpers, como jumper free, o ideal serial pegar um processador para testes, vc pode consultar tbe :
    http://www.a7vtroubleshooting.com
    sorte

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2001
    Mensagens
    5.732
    Verdinhas
    1

    leva o PC pra loja que vc vai comprar e testa...

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    1.047
    Verdinhas
    0

    Eu tinha um xp 1700+ . Numa rev 1.04 .

  7. #6
    Membro Avatar de SpideR
    Info Conteúdo e Citações Jogos Mensageiros
    Sho'nnuf
    Registro
    Jan 2003
    Mensagens
    3.475
    Verdinhas
    671

    Eu tinha um XP 2000+ TBred nesta placa, depois coloquei um XP 1900+ Palomino e dei o computador para minha esposa, está funcionando até hoje.

    []s

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2001
    Mensagens
    32
    Verdinhas
    0

    Ahh, eu tb tenho essa dúvida, minha A7V133 1.04 com bios 1009 tem que funfa com um XP1700+ Essa placa eh muito boa (apesar de veia se for ver) e naum quero me desfazer dela ateh usar todo seu potencial

    Ae Razorback, tu eh de Londrina neh? Qual loja vc comprou o teu XP ae? Valew ae.

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    868
    Verdinhas
    0

    A7v133

    eu tinha uma A7V133 rev 1.04 com um XP Palomino 1600+
    passei o micro pro meu Pai e ele esta usando ate hoje sem problemas...

    mais nao posso falar isso do meu Tio que tinha uma A7V133rev 1.05 e comprou um XP2000 tb Palomino...

    O micro dava erro direto...

    e meio estranho mais as A7V133 rev 1.04 tem um bom suporte

    ja as 1.05 nao suportam os XPs mais as 1.05. sim

    tipo ... tem que ter um " . " (ponto depois do 5) para ter suporte ...

    !?!!??!!

  10. #9
    hardMOB Staff - Moderação Avatar de ThunderBolt
    Info Conteúdo e Citações Jogos Mensageiros
    11!
    Registro
    Oct 1999
    Mensagens
    18.630
    Verdinhas
    2051

    Eu tive uma tb

    A minha tb era uma rev 1.04 e eu usava um XP 1700+ Tbreb B @2000+ sem problema nenhum.
    Ela funcionava tanto via jumperfree quanto via jumpermode. Acontecia só uma coisa engraçada: Quando eu usava o modo jumperfree a placa não bootava de primeira.
    eu tinha que esperar uns 3 segundos e resetar. Aí ela bootava normalmente.
    Já no modo jumpermode ela funcionava normal.
    []'s

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2001
    Mensagens
    32
    Verdinhas
    0

    Eh, eu tinha medo de que as 1.04 naum funcionassem muito bem com os Palomino (Tbred tb), mas, parece que elas aguentam o tranco . Ainda mais qdo diziam que os XP funcionavam mesmo era com as 1.05. (com ponto no final).

    Na hora eu pensei, e a minha que eh 1.04 caraio, como fica?? Mas pelo o que estou vendo aqui acho que vai funfa mermo, espero que sim .

    Serah que eh melhor pega um Tbred ou Palomino?? (Qto a compatibilidade)

    UP!!!

  12. #11
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    1.277
    Verdinhas
    98

    Eu tenho 2 a7v133
    uma aceitou palomino 1800+ (1.05)
    a outra aceitou t-bred 1700+ (1.04)
    a placa realmente eh muito boa. tb nao queria me desfazer.
    mas eh foda esse problema.
    vai de sorte.
    li que via jumper tem mais chances de dar certo.
    aqui em nenhuma das 2 deu diferenca entre com e sem jumper.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões