+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    Nov 2000
    Mensagens
    480
    Verdinhas
    0

    K7S5A PRO & ATI R8500 (prob.)

    Eae galera...to tendo problemas aqui...

    to rodando um AXP [email protected]+ é um tbred 1.6v (147x11) em minha ECS K7S5A PRO com cheepobios

    não está passando dos 49ºC quando rodo algum jogo/aplicativo mais pesado mais tem um porem...qq coisa q eu rode em Direct3D ou OpenGL (3dmark,UT2003,CS...) ele passa ums 1 ou 2min trava tudo...não sei o que é, a ATI tá a 275/275 sem overclock, tentei deixar o proc. a 1700+ e tá dando a mesma coisa...troquei a memoria e nada... ,alguem tá tendo algum problema assim??? ajudem ae o q vcs acham q pode tar acontecendo??

    Valeuw!!!!

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de [silver-surfer]
    Info
    Registro
    Oct 2002
    Mensagens
    1.156
    Verdinhas
    0

    tenho problema parecido..
    so que minha mobo é uma ak32a...
    eu comeco a roda qualquer jogo, ele roda 1 poquinho e trava...dai fica uns 10~15 segundos com tudo preto e depois abre o windows em 16 cores e diz q a vga nao conseguiu completar uma operacao de desenho...
    acontece as vezes no internet explorer tbm...
    e quanto reinicia fala que o problema foi do driver da radeon 9100...
    pra mim falta soh tenta atualizar a bios...
    ja verifiquei tudo, temp do proc e da mobo, e ta tudo ok...
    as voltagens que eu nao sei como estao..
    depois eu do uma olhada na bios e posto aki!!

    []'s

    PS: eu consegui, depois de 2000 travadas rodar o 3dmark2k1... coloquei o agp em 2x e habilitei o fast writes...

  4. #3
    Membro
    Autor do tópico
    Info
    Registro
    Nov 2000
    Mensagens
    480
    Verdinhas
    0

    affff sei lá o que é hehehe...

    hj mesmo eu já tentei trocar a bios da ECS, tentei trocar os drivers da ATI e nada moh merda...o q será q tá causando isso ??? hehehe não tá acontecendo isso ai com vcs pessoal q possuem uma K7S5A + ATI8500 ??? hehehe tá triste a coisa aqui...to quase voltando pra minha antiga e ótima mb... ABIT KT7A-Raid :P

    Falow

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões