+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2001
    Mensagens
    152
    Verdinhas
    0

    AlguÉm Que Saque Muito Do 3com 812

    Pessoal, seguinte, comprei um modem 3com 812 adsl router usado e tou com o seguinte problema... não consigo fazer telnet nem pingar ele, geralmente o ip é 192.168.200.254, só que mesmo eu estando na mesma subrede e tudo mais não consigo pingar de jeito nenhum... já resetei e nada... coloquei o cabo serial nele pra ver se tinham mudado as configurações só que pede uma senha logo no começo, é a senha do CLI e não aquela normal root/!root, essa não tem nem login, é só a senha mesmo, procurei no manual e lá diz q a senha padrão é "password", tentei isso e nada... ou seja, devem ter mudado lá e eu não posso configurar nada agora... já até atualizei o firmware pra ver se essa senha some e nada... iai? se o cara não lembrar a senha lá fudeu? ou tem algum jeito?

    Valeu!

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2001
    Mensagens
    152
    Verdinhas
    0

    upzim!
    Consegui achar uma senha default pra ter acesso, consegui entrar... mas continuo sem poder acessar remotamente via web o router... tb não pinga nem nada... e pelo q vi ele tá configurado nos ip's padrões... :/

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    589
    Verdinhas
    52

    verifica os diswitchs atrás do modem... deixa apenas o 2 para cima e o resto para baixo... e reseta o modem.. (aperta o botão de reset e liga o modem... fica segurando o botão por uns 10s)

    dae vc deve conseguir acessar, pingar e etc..

    []'s

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2001
    Mensagens
    152
    Verdinhas
    0

    Valeu cara, eu já tinha conseguido, eu já tinha feito isso várias vezes, só que não tava dando certo, depois de atualizar o firmware e mexer numas coisinhas finalmente consegui, valeu!

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões