+ Responder Tópico
  1. #1
    Membro Avatar de Hal J.
    Info
    Registro
    Jan 2003
    Mensagens
    719
    Verdinhas
    47

    O que esta limitando meu OC?

    galera, preciso de uma ajuda!

    Comprei um beta com o fire, tudo beleza, testei mas não consigo passar de 2100/2150 nele, enquanto ele é testado pra rodar a 2400 ou mais! Eu tinha outro t-bred B q tinha a mesma limitacão, mas esse é bem melhor pq estou usando em voltagem padrão, enquanto o outro nem ligava em stock nessa frequencia! O beta chega a ligar a 2530 (1.8v), mas nao entra no windows, entra no windows a 2420 (1.8v), mas fica MUITO instavel, chegando a travar no desktop em pouco tempo. Aumentar a voltagem não adianta.
    Tenho uma 8RDA+ com cooler no NB e dissipador no SB, memoria geil PC3500, cooler thermalright SLK800A e uma fonte troni 400w PS400S modelo antigo q dizem ser boa.
    Temperatura não é, pois com 2420 fica uns 48º, pouco antes de travar.

    Alguma sugestão?

    Valeu!

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Fla3DMadness
    Info
    Registro
    Jul 2002
    Mensagens
    9.334
    Verdinhas
    12

    Pode ser a fonte... como ta a voltagem? Lembra que 2400mhz é coisa pra kct pra uma fonte que não é top de linha...

    []´s

    Flávio

  4. #3
    Membro Avatar de Hal J.
    Autor do tópico
    Info
    Registro
    Jan 2003
    Mensagens
    719
    Verdinhas
    47

    Pensei nisso tb, mas gastar 400 pratas em fonte e não mudar nada, vai ser sinistro hehe

    Vou verificar em casa e posto aqui.


    PS.:Quem usa esses OC extremos em XP1700, usa q fonte, so pra pesquisar.

  5. #4
    Membro
    Info
    Registro
    Mar 2002
    Mensagens
    2.174
    Verdinhas
    1

    Originalmente enviada por DucaCS

    PS.:Quem usa esses OC extremos em XP1700, usa q fonte, so pra pesquisar.
    DucaCS:
    TTGI, Enermax e Antec estão entre as preferidas entre os Extreme Overclockers...

  6. #5
    Membro
    Info
    Registro
    Feb 2003
    Mensagens
    223
    Verdinhas
    0

    bom tentei responde seu MP mas sua caixa tah lotada
    eu uso uma Maxxtro 450w aki
    mas to jntando grana pra compra uma fonte melhor =)

  7. #6
    Membro Avatar de Hal J.
    Autor do tópico
    Info
    Registro
    Jan 2003
    Mensagens
    719
    Verdinhas
    47

    vortex177:

    E fica perfeito? Tem algum problema?
    Vc acha q uma Maxxtro de 500w funcionaria sem problemas?

  8. #7
    Membro
    Info
    Registro
    Feb 2003
    Mensagens
    223
    Verdinhas
    0

    Originalmente enviada por DucaCS
    vortex177:

    E fica perfeito? Tem algum problema?
    Vc acha q uma Maxxtro de 500w funcionaria sem problemas?
    aki tah rock solid e num deu problema nenhum kra
    qto a fonte eu num sei mto sobre isso entaum acho melhor deixar alguem que manje falar sobre isso
    mas acho q uma troni jah tah de bom tamanho

  9. #8
    Membro
    Info
    Registro
    Aug 2002
    Mensagens
    3.674
    Verdinhas
    10

    Maxxtro quebra um galho legal, rodei um XP 2100+ AIUHB numa Abit KD7 em 2500Mhz 1.9V estável com ela!!


    Tente colocar a última bios e aumentar um pouco o multiplicador as veze ajuda!!

  10. #9
    Membro Avatar de Hal J.
    Autor do tópico
    Info
    Registro
    Jan 2003
    Mensagens
    719
    Verdinhas
    47

    Ta com o ultimo bios ja e ja rodei com multi 12x200 e não rola :-(

    To pensando ser a fonte mesmo, mas to bolado em gastar dinheiro com fonte e nao adiantar...

    Mas alguma sugestao?

  11. #10
    Membro
    Info
    Registro
    Mar 2002
    Mensagens
    2.174
    Verdinhas
    1

    Originalmente enviada por Vortex177
    bom tentei responde seu MP mas sua caixa tah lotada
    eu uso uma Maxxtro 450w aki
    mas to jntando grana pra compra uma fonte melhor =)
    Vortex177: Vc roda essa config abaixo com qual VDDR e quais os timings da memoria? A maquina passa no Prime95 sem problemas?

    A config em questão é a da sua assinatura: AMD Athlon XP [email protected] (210 x 12 @ 1.8v)

    Valeu !!!

  12. #11
    Membro Avatar de Hal J.
    Autor do tópico
    Info
    Registro
    Jan 2003
    Mensagens
    719
    Verdinhas
    47

    Continuando, minhas voltagens:
    1.8v(2420mhz)
    +5v - 4,83
    +12v - 12,7
    vbat - 3,13
    +5vsb - -4,94
    -5v - -5,3
    -12v - -12,61

    1,7v(2200mhz)
    +5v - 4,89
    +12v - 12,52
    vbat - 3,13
    +5vsb - -4,96
    -5v - -5,46
    -12v - -12,48


    Estão boas?

  13. #12
    Membro Avatar de Hal J.
    Autor do tópico
    Info
    Registro
    Jan 2003
    Mensagens
    719
    Verdinhas
    47

    Mais uma coisa:

    Quando coloco qq frequencia (2GHz, por exemplo) se eu deixo 1.5v, nao trava, mas se eu coloco 1.8v, trava no prime rapidamente...

    É fonte mesmo?

  14. #13
    Membro Avatar de Skitter
    Info
    Registro
    May 2002
    Mensagens
    5.216
    Verdinhas
    1

    Originalmente enviada por DucaCS
    Pensei nisso tb, mas gastar 400 pratas em fonte e não mudar nada, vai ser sinistro hehe

    Vou verificar em casa e posto aqui.


    PS.:Quem usa esses OC extremos em XP1700, usa q fonte, so pra pesquisar.
    eu uso aqui um xp [email protected] com uma tal de lexar hec300atx

    vcore 1.6
    normalz

  15. #14
    Membro
    Info
    Registro
    Jun 2003
    Mensagens
    709
    Verdinhas
    0

    Acho que esse lance de fonte é meio que lenda.
    Minha config:
    MSI K7N2Delta-L
    [email protected] - FSB e memória em 394(197DDR).
    HD 80GB 5.400
    Combo LG
    Placa de rede
    512MB(2 pentes de 256) Samsung original
    GF4 Ti4200 128MB

    Tudo isso pendurado numa fonte de 350W Maxtro que custou R$40 na época. Tá 100% estável por enquanto, apesar das voltagens estarem um pouco abaixo do normal.

  16. #15
    Membro
    Info
    Registro
    Jun 2003
    Mensagens
    709
    Verdinhas
    0

    Originalmente enviada por DucaCS
    Mais uma coisa:

    Quando coloco qq frequencia (2GHz, por exemplo) se eu deixo 1.5v, nao trava, mas se eu coloco 1.8v, trava no prime rapidamente...

    É fonte mesmo?

    Isso acontece aqui em casa. Peguei uma fonte bem melhor de um amigo pra testar e ficou exatamente igual.
    Tipo, aqui roda em 2.170Mhz com voltagem no default.
    Mas se eu rodar em 2.0Ghz com voltagem em 1.8v trava rapidinho!
    Fonte? Não creio, já que com um outro CPU que eu tinha(XP1800+) eu rodava em 2.0Ghz com 1.8v tranquilamente!
    Parece ser o processador! É muito estranho, mas só pode ser isso.

  17. #16
    Membro Avatar de Hal J.
    Autor do tópico
    Info
    Registro
    Jan 2003
    Mensagens
    719
    Verdinhas
    47

    TheOverclocker


    Ja vendeu o scanner?

  18. #17
    Membro Avatar de Skitter
    Info
    Registro
    May 2002
    Mensagens
    5.216
    Verdinhas
    1

    Originalmente enviada por Vortex177
    bom tentei responde seu MP mas sua caixa tah lotada
    eu uso uma Maxxtro 450w aki
    mas to jntando grana pra compra uma fonte melhor =)
    c quiser vender ela pra mim =)

  19. #18
    Membro Avatar de Hal J.
    Autor do tópico
    Info
    Registro
    Jan 2003
    Mensagens
    719
    Verdinhas
    47

    up

  20. #19
    Membro
    Info
    Registro
    Oct 2002
    Mensagens
    291
    Verdinhas
    0

    Originalmente enviada por DucaCS
    Continuando, minhas voltagens:
    1.8v(2420mhz)
    +5v - 4,83
    +12v - 12,7
    vbat - 3,13
    +5vsb - -4,94
    -5v - -5,3
    -12v - -12,61

    1,7v(2200mhz)
    +5v - 4,89
    +12v - 12,52
    vbat - 3,13
    +5vsb - -4,96
    -5v - -5,46
    -12v - -12,48


    Estão boas?
    E as outras tensões (3,3 , VDDR) ?, a linha de +5 volts, baixa bastante quando vc coloca 1.8Volts, pode ser msm a fonte, ve como ficam as tensões, com o processador em 2200 e o Vcore em 1.85V ou 1.8 msm

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões