+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2000
    Mensagens
    4.743
    Verdinhas
    221

    Internet cai quando abro o MSN . Ajuda!

    Pessoas,

    Aqui sao dois pcs, um esta ligado no roteador wireless pelo cabo e o outro uso uma antena para pegar o sinal.

    Quando ligo o msn nesse pc que tem antena, a internet cai.

    Se abro pelo meebo vai normal, mas se uso o windows live messenger, cai a net.

    O que poderia ser ?

    o modem eh um t-link . tp-link, algo assim. (é que é da minha namorada e nao lembro agora o nome correto).

    Me deem uma luz para eu ir lá e arrumar.

    Obrigado !

    Abraços!

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de BozoLoko
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2008
    Mensagens
    1.286
    Verdinhas
    21

    Citação Citando chikens^killer Ver mensagem
    Pessoas,

    Aqui sao dois pcs, um esta ligado no roteador wireless pelo cabo e o outro uso uma antena para pegar o sinal.

    Quando ligo o msn nesse pc que tem antena, a internet cai.

    Se abro pelo meebo vai normal, mas se uso o windows live messenger, cai a net.

    O que poderia ser ?

    o modem eh um t-link . tp-link, algo assim. (é que é da minha namorada e nao lembro agora o nome correto).

    Me deem uma luz para eu ir lá e arrumar.

    Obrigado !

    Abraços!
    Resposta Clássica do mundo da informática.

    Poder ser vírus

    Mas pior que pode ser verdade mesmo rs...

    De uma verificada, já ví modems e roteadores caindo e travando com Voz sobre IP, mas só de abrir o MSN não...

    Outra pergunta, a internet cai geral né? Não é só na maquina não né?

    Se for geral veja o MTU confirurado no modem. tente colocar 1492 se estiver 1500

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2000
    Mensagens
    4.743
    Verdinhas
    221

    Citação Citando BozoLoko Ver mensagem
    Resposta Clássica do mundo da informática.

    Poder ser vírus

    Mas pior que pode ser verdade mesmo rs...

    De uma verificada, já ví modems e roteadores caindo e travando com Voz sobre IP, mas só de abrir o MSN não...

    Outra pergunta, a internet cai geral né? Não é só na maquina não né?

    Se for geral veja o MTU confirurado no modem. tente colocar 1492 se estiver 1500


    Acho muito dificil ser vírus, pois formatei o pc e mesmo assim continua.

    A internet cai geral sim e não só na máquina.

    MTU seria o que ? Ou vou achar ele como MTU mesmo la nas configs do modem?

    Valeu !

    Abraço!

  5. #4
    Membro Avatar de BozoLoko
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2008
    Mensagens
    1.286
    Verdinhas
    21

    Citação Citando chikens^killer Ver mensagem
    Acho muito dificil ser vírus, pois formatei o pc e mesmo assim continua.

    A internet cai geral sim e não só na máquina.

    MTU seria o que ? Ou vou achar ele como MTU mesmo la nas configs do modem?

    Valeu !

    Abraço!
    Entra no IP do Modem, vc vai ter que desligar do roteador e ligar no modem
    Você vai ter que ligar com cabo, se não cair quando vc abrir o MSN conectado diretamente ao modem há chance de ser config no roteador.
    MTU se não me engano significa Max Transfer Unit, não me lembro bem aprendi isso nos cursos da cisco.
    Mas o importante é deixar em 1492, veja se tem isso no roteador tb, se tiver mude pra 1492.

  6. #5
    hardMOB Staff - Moderação Avatar de Spidey
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    20.964
    Verdinhas
    1573

    Aqui a internet caía quando eu abria o Skype. Descobri que o pau era o Universal Plug'n'Play do modem + Skype. Desative o UPnP no modem pra testar.

  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2000
    Mensagens
    4.743
    Verdinhas
    221

    Citação Citando Spidey Ver mensagem
    Aqui a internet caía quando eu abria o Skype. Descobri que o pau era o Universal Plug'n'Play do modem + Skype. Desative o UPnP no modem pra testar.

    Como desativo isso?

    Nao achei nada nas opções sobre MTU pra mudar a porta.

    O roteador falei errado o nome no inicio, é um TrendNet. e quase nao tem opções aqui nele

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões