+ Responder Tópico
  1. #1
    Membro Avatar de hadock
    Info
    Registro
    Nov 2000
    Mensagens
    579
    Verdinhas
    0

    Jedi Academy música no menu principal

    Alguém sabe porque no menu principal não toca música (no single player)? No multiplayer fica tocando uma música no menu, mas no single não...(não é problema de volume não)

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info
    Registro
    May 2001
    Mensagens
    34
    Verdinhas
    0

    Aqui também tem esse problema, mas não sei o porquê.

  4. #3
    Membro Avatar de hadock
    Autor do tópico
    Info
    Registro
    Nov 2000
    Mensagens
    579
    Verdinhas
    0

    Originalmente enviada por Sorrento
    Aqui também tem esse problema, mas não sei o porquê.
    Eu acho que eu descobri, a minha (e a sua) versão provavelmente é a finai, mas a bugada, a que funciona é a do razor-1911.

  5. #4
    Membro
    Info
    Registro
    Apr 2003
    Mensagens
    168
    Verdinhas
    0

    OPA!

    E com a VERSAO DA RAZOR? RODA TUDO LEGAL?
    POSTA O LINK AE!

  6. #5
    Membro Avatar de hadock
    Autor do tópico
    Info
    Registro
    Nov 2000
    Mensagens
    579
    Verdinhas
    0

    Re: OPA!

    Originalmente enviada por Leoguedes
    E com a VERSAO DA RAZOR? RODA TUDO LEGAL?
    POSTA O LINK AE!
    não mudou nada na música do menu principal, continua sem, mas funciona na net. Só posso dizer que peguei por ftp.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões