+ Responder Tópico
  1. #1
    Membro Avatar de SuX|Dickinson
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    2.200
    Verdinhas
    0

    Reboot no need

    Enquanto estou jogando need Underground o o som do jogo some, derrepende, e quando eu saio do jogo, ele reboota o pc sozinho, tá com o ultimo patch instalado, e o PC é um XP 1800, 256 DDR 333, Radeon 8500 catalyst 3.9, isso só acontece nesse jogo, e des de o demo isso está acontecendo alguem tem ideia do que pode ser?

    ah na época do demo eu usava o omega baseado no 3.8 e aconteceu de dar o reboot 1 vez só no demo, agora no full acontece sempre.

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de McLeo
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    600
    Verdinhas
    51

    camara sua placa mae é qual?

  4. #3
    Membro Avatar de SuX|Dickinson
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    2.200
    Verdinhas
    0

    Asus a7v 333

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    6.194
    Verdinhas
    13

    hum comigo acontece parecido... mas ele reboota quando tá carregando (akela tela q fica passando um quadradinho verde)... Mas acho q isso é porque eu tenhop pouca RAM (256mb ddr)

  6. #5
    Membro Avatar de SuX|Dickinson
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    2.200
    Verdinhas
    0

    Originalmente enviada por #Spidey#
    hum comigo acontece parecido... mas ele reboota quando tá carregando (akela tela q fica passando um quadradinho verde)... Mas acho q isso é porque eu tenhop pouca RAM (256mb ddr)
    pô mó estranho num era pra acontecer isso, eu vou formatar pra ver se resolve.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões