+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2003
    Mensagens
    1
    Verdinhas
    0

    mod urban terror

    Boa tarde, baixei o mod para quake 3 Urban Terror e quando tento executá-lo recebo a mensagem - user interface is version 6, expected 3. ñ sei como resolver este tipo de problema, alguém poderia me ajudar?

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de DeatH
    Info Conteúdo e Citações Jogos Mensageiros
    GETTUDA CHOPPAH
    Registro
    Dec 1999
    Mensagens
    5.974
    Verdinhas
    764

    me parece ser problema da versao...
    tem q pega a versao 3.1 do urt + PR 1.32 do quake3

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões