+ Responder Tópico
  1. #1
    Membro Avatar de Taliban
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    16.783
    Verdinhas
    206

    Problema aqui. Ajudem o newbie

    Instalei o UT e as vezes qdo eu abro o jogo e ele reinicia o pc. Ai da varias coisas truncadas, mó cara pra carrega, da pau em varios arquivos, ja fudeu meu winamp(tava aberto na hr q deu pau).
    + num é toda vez q eu executo. oq será??
    como eu resolvo???

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    2.407
    Verdinhas
    2

    aki em casa tava dando isso pq o ut usa bastante o pc..e como eu to sem cooler..a temperatura ia la nas alturas...
    c eu abro o ut usando over tbm da isso!!
    resolvi tirar o over e dexar ele bonitinho..agora to sussa!!

  4. #3
    Membro Avatar de §APØ
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    4.857
    Verdinhas
    0

    Aki dava isso e era a fonte q naum tava aguentando o massarico (codinome do athlon t-bird hauhau esquenta pra kct e tem um vcore muito alto) hehehe ai coloquei uma fonte mais potente e paro!

  5. #4
    Membro Avatar de NaTo
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    4.866
    Verdinhas
    476


  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2000
    Mensagens
    1.042
    Verdinhas
    4

    ta com cara eh de Bad block na HD ... faz um low level format... talvez resolva

  7. #6
    Membro Avatar de [A]Giz
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    216
    Verdinhas
    0

    putz

    Tive um problema semelhante, então reduzi o intervalo de memoria BUS para 00A000-000BFFFF e intervalo de E/S pra placa mãe em 002E-002F abaixei o OverAGP/PCI bridge em 6448##Scale dentro do _root.ISAPNP.
    Com o Enumerador de dispositivos de Software Ativo e carga baixa de processamento para AGP controller e monitoração de desempenho ativado para ACPI-CompilantSystem é certeza que funfa bem, mas para Aumentar os FPS acabando com as truncadas, você pode no Enumerador de dispositivos acrescentar mais decal e retirar o delay com atualização de microcódigo, mas claro que tem que ser sem interrupção no host.
    Com todas estas alterações, você perceberá que sua máquina não irá mais funcionar, nem sequer reiniciar, então formate a unidade C:, reinstale o windows, os drivers e o UT, que com certeza irá funcionar.
    Aqui funcionou!

    Se não funcionar, verifique se vc esqueceu de instalar o ICQ, é fundamental! hauahuahauahuahuahau

    []'s

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    4.040
    Verdinhas
    2

    pode ser prob na tabela de partições, pode ser prob na RAM, pode ser OC, HW fraco, windows zoado, prob de driver, entre trocentas outras coisas.

    ah, verifica a posição do mousepad

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2000
    Mensagens
    2.690
    Verdinhas
    1

    Re: putz

    Originalmente enviada por CyÐ][$weet
    Tive um problema semelhante, então reduzi o intervalo de memoria BUS para 00A000-000BFFFF e intervalo de E/S pra placa mãe em 002E-002F abaixei o OverAGP/PCI bridge em 6448##Scale dentro do _root.ISAPNP.
    Com o Enumerador de dispositivos de Software Ativo e carga baixa de processamento para AGP controller e monitoração de desempenho ativado para ACPI-CompilantSystem é certeza que funfa bem, mas para Aumentar os FPS acabando com as truncadas, você pode no Enumerador de dispositivos acrescentar mais decal e retirar o delay com atualização de microcódigo, mas claro que tem que ser sem interrupção no host.
    Com todas estas alterações, você perceberá que sua máquina não irá mais funcionar, nem sequer reiniciar, então formate a unidade C:, reinstale o windows, os drivers e o UT, que com certeza irá funcionar.
    Aqui funcionou!

    Se não funcionar, verifique se vc esqueceu de instalar o ICQ, é fundamental! hauahuahauahuahuahau

    []'s
    o.O

  10. #9
    Membro Avatar de Taliban
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    16.783
    Verdinhas
    206

    Originalmente enviada por Buttons
    pode ser prob na tabela de partições, pode ser prob na RAM, pode ser OC, HW fraco, windows zoado, prob de driver, entre trocentas outras coisas.

    ah, verifica a posição do mousepad
    Essa ta certa
    Num sei oq pode ser. A temp dele acho q num é. o pc é novo, é um Athlon Xp 2600 mais ele ja vem com um cooler e pelo q me falaram ele aguenta mto bem!!
    bad block??low level format?? cara to viajando.
    OC tb num é pq eu num fiz.
    O resto eu num sei. Ninguem teve o mesmo problema????

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões