+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2003
    Mensagens
    16
    Verdinhas
    0

    Falseta

    Aloo povo !!!
    aqui eh meu priemro post e eu queria saber ce da pra jogar NFSU falseta na net ??
    PLZ ajudem !!

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    4.343
    Verdinhas
    735

    "falseta" é boa. mas da sim. nao precisa ser original nao.

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2003
    Mensagens
    16
    Verdinhas
    0

    Como ??

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    4.343
    Verdinhas
    735

    como assim "como"? entra no jogo, clica em "play online", cria uma conta e comece a jogar.
    é mto dificil?

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    17.709
    Verdinhas
    182

    Originalmente enviada por TonyMad
    como assim "como"? entra no jogo, clica em "play online", cria uma conta e comece a jogar.
    é mto dificil?
    UIAHEUIAHEUIOahEiuoHEiuAHUIAEHAUIOEhUIOEHAIUOEHIOU EHAUIOEHuioAEOU
    Caraio viu HEAUIOIEHuaiheUIAOEHaoIEH
    Cada um

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    4.343
    Verdinhas
    735

    Originalmente enviada por TonyMad
    como assim "como"? entra no jogo, clica em "play online", cria uma conta e comece a jogar.
    é mto dificil?
    hahahaha espero nao ter sido mto rude! hehheheheheh

  8. #7
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2003
    Mensagens
    16
    Verdinhas
    0

    Qual o patch q precisa ?

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    17.709
    Verdinhas
    182

    Originalmente enviada por Teferi
    Qual o patch q precisa ?

    Eu uso o 1.3.0

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões