+ Responder Tópico
  1. #1
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    2.335
    Verdinhas
    0

    Probleminha no Q3

    altas vezes quando vo entrar no q3.. o pc reseta do nada..
    isso começou dps q botei a placa de som onboard (antes usava a creative blaster mp3+ live)

    alguem sabe oq pode ser?

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    1.975
    Verdinhas
    2

    qnd meu pc fez isso, na 2 reniciada ele nao entrava mais no windons haauuaua
    tive q formata...

    esses sites porno do kct viu ! hauuauhahuahua

  4. #3
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    2.335
    Verdinhas
    0

    Originalmente enviada por luaM ynneK
    qnd meu pc fez isso, na 2 reniciada ele nao entrava mais no windons haauuaua
    tive q formata...

    esses sites porno do kct viu ! hauuauhahuahua
    nao eh
    nao vejo site porno aki =\

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    490
    Verdinhas
    0

    Originalmente enviada por SlyX
    nao eh
    nao vejo site porno aki =\
    Só site pornô gay neh??

    Ve se sua maquina está com virus.

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    3.427
    Verdinhas
    1

    o hell se nao me engano tava com problemas pq usava uma config com comandos de som pra uma placa boa, e a placa dele nao aguentava e zuava tudo... tira da sua config os comando \s_ e tenta denovo

    vai ver tem alguma coisa q era usada na mp3+ e que nao eh recomendada pra essa placa onboard

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    4.398
    Verdinhas
    0

    Originalmente enviada por rH:[Heavy]
    ...vai ver tem alguma coisa q era usada na mp3+ e que nao eh recomendada pra essa placa onboard
    o EAX por exemplo...

  8. #7
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    1.285
    Verdinhas
    0

    ia falar +/- oq o heavy falou

    akeles s_mixahead lah pode ser tb
    isso dava aki no q2 qdo eu usava valores dos "s_" zuados ou que minha plaquinha nao aguentavam tb..

  9. #8
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    2.335
    Verdinhas
    0

    ok gentew!
    vo apagar os s_


    seta s_useClick "1"
    seta s_musicvolume "0"
    seta s_separation "0.5"
    seta s_doppler "1"
    seta s_khz "22"
    seta s_mixahead "0.2"
    seta s_mixPreStep "0.05"
    seta com_soundMegs "8"

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões