+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    2.591
    Verdinhas
    1

    UT pode ter problemas com o Service Pack 2 do WinXP

    Do site da Microsoft...
    http://support.microsoft.com/default.aspx?kbid=842242

    Pelo jeito, o UT tem problemas com o novo Service Pack 2 para WinXP... é só um aviso caso seu UTzin dê problemas! Eu pretendo atualizar o sistema, mas é melhor esperar um pouco mais...
    Se alguém quiser testar pra ver o problema que dá...
    Parece que vc tem que abrir as portas no novo firewall integrado... não deve ser nada difícil...

    fuiii

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    1.449
    Verdinhas
    7

    to com o XP com SP2 aqui e nao vi nenhum problema ainda.... com relacao ao firewall, eu desabilitei pq mesmo tempo mais opçoes que o antigo ainda eh bem fraquinho

    100+

  4. #3
    Membro Avatar de zrageburn
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2004
    Mensagens
    1.555
    Verdinhas
    1

    Estou com o SP2 instalado e o Firewall habilitado e não tenho problemas.
    O único problema sou eu mesmo.
    huaeheauha8a9sdf0as-0df-=- fandasdidu!!! XD

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2004
    Mensagens
    95
    Verdinhas
    0

    COmo eh que vcs tao pegando esse SP2 , via microsoft ? como eh ?
    alguem explica ?

  6. #5
    Membro Avatar de zrageburn
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2004
    Mensagens
    1.555
    Verdinhas
    1

    Microsoft.
    Só que na versão em inglês.
    em português vai demorar mais um pouco(Oficial).

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    4.040
    Verdinhas
    2

    Aqui deu problemas com os drivers NVidia mais antigos. Instalei os novos do fabricante e não tive mais prob. Desliguei o firewall e continuei com o blackice, aparentemente tá tudo ok no ut99/2004.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões