+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2004
    Mensagens
    101
    Verdinhas
    0

    ja aconteceu com vcs?

    tipo o jogo normalmente carrega as partes em tipo 3-4 segundos no max, mas tem vez q fica la loading... sem para e n vai nunca.. dai tem q da alt+tab e finaliza e entra denovo... isso toda vez q carrega uma parte q eu ainda n fui ( tipo corrida nova etc) pq eu tento, ai da nisso, dai só entrando denovo pra entra certo...

    alguem sabe como resolver isso?

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Hubie
    Info Conteúdo e Citações Jogos Mensageiros
    Hill Valley
    Registro
    Sep 2002
    Mensagens
    9.940
    Verdinhas
    1498

    AQUI NAO.

  4. #3
    Membro Avatar de Sonne
    Info Conteúdo e Citações Jogos Mensageiros
    rbeato
    Registro
    Feb 2002
    Mensagens
    2.747
    Verdinhas
    59

    pow tiu.. malz.. mas aqui nunca deu disso...

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2004
    Mensagens
    101
    Verdinhas
    0

    aff acho q descobri, é q os cooler ( da placa e da placa mae) tão mó sujo e então acho q ta esquentando rapido.. dai da isso... sera q se eu limpa ja melhora eu preciso compra novo cooler?

  6. #5
    Membro Avatar de lex ;p
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    2.369
    Verdinhas
    179

    Originalmente enviada por [i Rick i]
    pow tiu.. malz.. mas aqui nunca deu disso...

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões