+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    1.072
    Verdinhas
    0

    Muonline lento no WinME. Por que?

    Bem, parece uma carroça.

    Como se o driver de video não estivesse instalado corretamente, mas o pau é só no MU.

    Lí uma vez q é bug, mas como o SEARCH tá desativado ainda, não acho como resolver.

    Se alguém puder ajudar agradeço.

    PS - No WinXP roda liso. E tá tudo instalado redondinho no ME.

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de [D] . n . L
    Info Conteúdo e Citações Jogos Mensageiros
    Agora tem isso aqui.
    Registro
    Jun 2004
    Mensagens
    2.953
    Verdinhas
    0

    Filho, o WinME foi o pior jah inventado. Troca isso pelo seu bem.

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Quake
    Registro
    Jun 2004
    Mensagens
    265
    Verdinhas
    5

    Re: Muonline lento no WinME. Por que?

    Originalmente enviada por No Remorse
    Bem, parece uma carroça.

    Como se o driver de video não estivesse instalado corretamente, mas o pau é só no MU.

    Lí uma vez q é bug, mas como o SEARCH tá desativado ainda, não acho como resolver.

    Se alguém puder ajudar agradeço.

    PS - No WinXP roda liso. E tá tudo instalado redondinho no ME.
    Não é pau no MU ,é pau no WinME ,pq isso aí só da pau ,como foi dito acima troca isso antes que seja tarde...

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    1.072
    Verdinhas
    0

    Eu tenho o XP e o ME.

    Uso dual boot.

    É q gostaria de fazer funcionar no ME tb.

    mas como não tem jeito fazer o q...

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    378
    Verdinhas
    0

    Originalmente enviada por No Remorse
    Eu tenho o XP e o ME.

    Uso dual boot.

    É q gostaria de fazer funcionar no ME tb.

    mas como não tem jeito fazer o q...
    meu amigo desistala o drive da sua placa de video e instala o mais novo que houver( eu disse desistala não reinstale ou instale por cima)
    tive esse problema aqui em casa e só quando desinstalei e instalei o mais novo foi que o MU funfou redondinho

    Obs. eu uso um Placa Nvidia gforce 2 mx 400 arg mais so pobre fazer o que

  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    1.072
    Verdinhas
    0

    Pode ser q o suporte a minha 6600GT não funcione legal no ME.

    Fazer o q.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões