+ Responder Tópico
Página 2 de 2 Primeira 1 2
  1. #26
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2000
    Mensagens
    2.690
    Verdinhas
    1

    AHeuaheauhe...
    Perae, vcs tão confundindo 2 coisas diferentes...
    Esse bug de não conseguir pegar arma é BUG do UTpure, mesmo...
    Acontece com todo mundo, randomicamente..
    Agora, isso não tem nada a ver com ser kickado do server... lol

  2. # Publicidade
    Publicidade

  3. #27
    Membro Avatar de DeadMan
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    197
    Verdinhas
    0

    O lance de nao pegar arma blz.... rola mesmo, mas porque que eu to sendo
    kickado do server logo que entro?
    Sera que tem alguma coisa ligada no UT que nao deveria?
    E por favor, nao respondam xiiiiter huahuahua!

  4. #28
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2000
    Mensagens
    2.690
    Verdinhas
    1

    XIDER!!!!

    P.S.: Não foi xiiiter... LOL

  5. #29
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    3.553
    Verdinhas
    11

    alguem apago meu post lindu

  6. #30
    Membro Avatar de Diego - Evil
    Info Conteúdo e Citações Jogos Mensageiros
    Loading...
    Registro
    Jun 2002
    Mensagens
    8.645
    Verdinhas
    1433

    errrrrrr......xixtir....lol...mas aki nunca deu esse pau...
    que tipo de atualizaçao vc falou q colocou??....so uso AS convencionais...

  7. #31
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    1.819
    Verdinhas
    0

    xiita! (ganhei!)

    vc vai jogar em mac ainda? auhauahuah

    já tentou reinstalar o ut, ou o icq? (by xerife)

  8. #32
    Membro Avatar de DeadMan
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    197
    Verdinhas
    0

    Originalmente enviada por No Fate
    xiita! (ganhei!)

    vc vai jogar em mac ainda? auhauahuah

    já tentou reinstalar o ut, ou o icq? (by xerife)
    Ja reinstalei o caraio do UT!
    O Rez tinha me passado umas instrucoes de instalacao do UTPure na unha mas nao rolou.
    Ja to 3 dias sem jogar online. e' foda!!!!

  9. #33
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2000
    Mensagens
    1.042
    Verdinhas
    4

    Troca seu SO pra algo que preste, depois reinstala o UT, o ICQ, se cadastra no forum 3 vezes que deve resolver.

  10. #34
    Membro Avatar de DeadMan
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    197
    Verdinhas
    0

    Originalmente enviada por Maleficus
    Troca seu SO pra algo que preste, depois reinstala o UT, o ICQ, se cadastra no forum 3 vezes que deve resolver.
    Ce deve estar zoando ne.......

  11. #35
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    2.591
    Verdinhas
    1

    ...

    SHITER?

  12. #36
    iad
    iad está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    373
    Verdinhas
    0

    ta uma merda este ut pure novo mesmo cheio de bug

    aqui as vesez eu entro e nao sai tiro tenho que reconecta , mas tem hora que reboota a maquina




    merda

  13. #37
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2000
    Mensagens
    762
    Verdinhas
    5

    Originalmente enviada por Maleficus
    Troca seu SO pra algo que preste, depois reinstala o UT, o ICQ, se cadastra no forum 3 vezes que deve resolver.
    Isso! Troca pro Linux que arruma.

  14. #38
    hardMOB Staff - Moderação Avatar de OriOn
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2001
    Mensagens
    15.575
    Verdinhas
    12327

    Mas pelo menos esse ut pure afastou os Atchinters (saúde )

  15. #39
    Membro Avatar de DeadMan
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    197
    Verdinhas
    0

    O Rez me disse que a galera que ta tendo problema
    provavelmente e' quem usa Mac e Linux...
    E' isso mesmo?
    Que OS que a galera que ta tendo problema usa?
    Vamos postar ai so' pra tirar a duvida, flw...

  16. #40
    Membro Avatar de .:BaD:.
    Info Conteúdo e Citações Jogos Mensageiros
    BUMBUM
    Registro
    Apr 2001
    Mensagens
    1.395
    Verdinhas
    31

    Originalmente enviada por Ydur
    Sabe o que é mais estranho? Nunca, NUNCA mesmo, recebi nenhuma mensagem que fui desconectado por usar cheaters, etc...
    Vejo um monte de caras falando isso... fico pensando: Pq não acontece comigo?
    Ou o UTPure da hardmob está implicando com essas pessoas "tão honestas", ou alguém terá que inventar uma desculpa melhor
    Huahauhauhauahauhauhauahauhauhahauahuahau!
    Xiteeeeeeeeeeeeeeeeeeeeeerrrrrrrrrrrrrrr!!!!!
    é que vc joga no default total ydur,configura esse seu joy de 16 botoes e sai jogando,heuaheauahuaeaeu,essa merda sempre me disconecta,deve ser por causa dos tweaks que nego faz no ut,é XITER!
    AE o ut pure vai lá e
    aff,vou dormir,heuauae

  17. #41
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    36
    Verdinhas
    0

    outro problema

    deixa da um up aki veiu
    tipow tava jogando na 7777
    varias losadas minhas de 50% a 70% de loss
    ping variando de 70 a 500
    ai do nada ... aparece
    UT PURE HAS DETECTED AN IMPURITY HIDING IN YOUR CLIENT(ID:67783)
    eh estranho isso sera q eh problema com meu adsl ou varias pessoas taum com o mesmo problema?
    hehehe ja reinstalei ut esperei umas 3 h e nada nao melhora =/
    nao eh xiter nao =P,
    alem dakele q vc fika jogando sem pega arma e sem atirar ,,,

  18. #42
    Membro Avatar de DeadMan
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    197
    Verdinhas
    0

    Re: outro problema

    Originalmente enviada por ¢h¢.£µ¡Z
    deixa da um up aki veiu
    tipow tava jogando na 7777
    varias losadas minhas de 50% a 70% de loss
    ping variando de 70 a 500
    ai do nada ... aparece
    UT PURE HAS DETECTED AN IMPURITY HIDING IN YOUR CLIENT(ID:67783)
    eh estranho isso sera q eh problema com meu adsl ou varias pessoas taum com o mesmo problema?
    hehehe ja reinstalei ut esperei umas 3 h e nada nao melhora =/
    nao eh xiter nao =P,
    alem dakele q vc fika jogando sem pega arma e sem atirar ,,,
    E' exatamente o que ta acontecendo comigo

+ Responder Tópico Ir para o Fórum
Página 2 de 2 Primeira 1 2

Assuntos do tópico

Compartilhar

Permissões