+ Responder Tópico
  1. #1
    Membro Avatar de DeadMan
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    197
    Verdinhas
    0

    Sobre o Bug do UTPure....

    Ai seus coiso. num vem tirar sarro nao, so to tentando
    resolver meu problema.....
    Tava fuSSando no UT e achei uma coisa.
    Meu UT tem dois "UnrealTournament.ini", um dentro da pasta system e outro na pasta do jogo.
    Isso e' normal????

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    3.250
    Verdinhas
    145

    normal acho q não
    mas não tem problema
    ele usa o da system

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    817
    Verdinhas
    1

    AehUAEhuAheuAHE!!! xDD

    Normal!!

    []'ss

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    1.723
    Verdinhas
    10

    !

    tira os 2 , e reinstala o icq na pasta system do ut

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    1.639
    Verdinhas
    27

    afffff

    isso eh bot...
    hasdufashd!

    pra acaba com ele, vai no dos e digita format c:, shadufasdh!

    na boa!

    guarda o outro como backup e deixa so o da systen...

  7. #6
    Membro Avatar de DeadMan
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    197
    Verdinhas
    0

    Re: afffff

    Originalmente enviada por SqS.SpideR
    isso eh bot...
    hasdufashd!

    pra acaba com ele, vai no dos e digita format c:, shadufasdh!

    na boa!

    guarda o outro como backup e deixa so o da systen...
    Sera que e' por causa dessa porra que eu nao to conseguindo entrar nos servers????

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões