+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2000
    Mensagens
    85
    Verdinhas
    0

    Instalei o DE.UMod, agora num entra na hardmob

    Pois é, comprei o UT da revista e foi todo alegrinho instalando os patchs agora essa porcaria num entra na HardMob.

    Já mandei desinstalar pelo setup (e desinstalou) mas o servidor continua dizendo que o DE tá incompativel.

    Alguem ae dá uma dica

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    3.553
    Verdinhas
    11

    vai na pasta system do ut e deleta o de.u e de.int

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2000
    Mensagens
    85
    Verdinhas
    0

    tanks

    funcionou, mas é uma pena que nem dá pra jogar galera tudo com ping de 30-70 e eu de 120 a 200.

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    x-factor
    Registro
    Jul 2001
    Mensagens
    2.377
    Verdinhas
    133

    Re: tanks

    Originalmente enviada por bucaneiro
    funcionou, mas é uma pena que nem dá pra jogar galera tudo com ping de 30-70 e eu de 120 a 200.
    Ate da viu..tem uma galera q joga de modem ai

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    718
    Verdinhas
    0

    força cara

  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2000
    Mensagens
    85
    Verdinhas
    0

    cara eu me divirto mais em forum gringo com unreal, incrivel isso.

    Porque lá os caras não passam voando na sua frente, sempre dá tempo de pegar alguem. Poucos são 20 a 60 de ping.

    fico até mais rapido as vezes.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões