+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    266
    Verdinhas
    0

    Ajudem Titio Sayama com um problema fodz. :-)

    Ae gaylera. Pula pula filha da pula!! q to voltando....
    O caso eh o seguinte... Voltei ha pouco tempo atras com um pczin meia boca pra poder jogar ut. Com speedy rulez e talz.. Mas como a vida não é perfeita, e as leis de murphy sao tão sérias e "eficientes" como a da gravidade. Surgem novos problemas!!! Agora é o seguinte...

    Fui feliz da vida com o ut certinho pra jogar na hm... Quando do connect, aparece o nome do mapa etc (tela do connecting), dae ele tem q fazer o download de alguns mutatos ou daquelas protecoes q naum tenho... Só q ele vai comecar a fazer um dl (de 3 k), e tipo para e fica com aquela frase "Connecting to http://ut.hardmob.com.br:" ou algo assim... E não sai disso... Tentei no terra e consegui entrar normalmente.. (mas na ocasiao tava com um lag anormal) enfim, eu to conectado pela net em lan.. ou seja meu micro eh client de um adsl compartilhado.. tem alguma coisa a ver? please helpa eu ae povo..

    Amo todos... Paz no coracao e bjo na bunda....

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    1.375
    Verdinhas
    0

    Re: Ajudem Titio Sayama com um problema fodz. :-)

    Originalmente enviada por Sayama_Rlz
    Ae gaylera. Pula pula filha da pula!! q to voltando....
    O caso eh o seguinte... Voltei ha pouco tempo atras com um pczin meia boca pra poder jogar ut. Com speedy rulez e talz.. Mas como a vida não é perfeita, e as leis de murphy sao tão sérias e "eficientes" como a da gravidade. Surgem novos problemas!!! Agora é o seguinte...

    Fui feliz da vida com o ut certinho pra jogar na hm... Quando do connect, aparece o nome do mapa etc (tela do connecting), dae ele tem q fazer o download de alguns mutatos ou daquelas protecoes q naum tenho... Só q ele vai comecar a fazer um dl (de 3 k), e tipo para e fica com aquela frase "Connecting to http://ut.hardmob.com.br:" ou algo assim... E não sai disso... Tentei no terra e consegui entrar normalmente.. (mas na ocasiao tava com um lag anormal) enfim, eu to conectado pela net em lan.. ou seja meu micro eh client de um adsl compartilhado.. tem alguma coisa a ver? please helpa eu ae povo..

    Amo todos... Paz no coracao e bjo na bunda....
    hum... interessante, faz o seguinte... essa nunca falha...
    reinstala o icq cerca de 3X... uhahuauhuhauhahu

    depois vc poe o UT denovo, ajeita o netspeed pra 10k, mexe no vsync...
    sei lah.. auauaauh
    reveja a banda de coneccao disso, nao sei como tah montado tua rede, mas se for por proxy, pode estar limitando tua conex...

  4. #3
    Membro Avatar de S0ulR£aver
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2001
    Mensagens
    4.569
    Verdinhas
    2

    com ctz...
    se tiver compartilhado pelo ICS, aí pior ainda, fica uma porcaria pra jogar...

    Melhor instalar um programa tipo WinGate no PC q tem acesso direto a net...

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    266
    Verdinhas
    0

    mas a net aqui não tem proxy.... =/

    buaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaa aa.... naum sei oq fazer.. help help herRRRRRRpeeeeeeeeeeeeeee

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    534
    Verdinhas
    0

    tenta colocar a porta certa... de vez em quando funciona.

  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    266
    Verdinhas
    0

    coloquei com porta, sem, pelo search e pelo utwatcher.. naum vai.. heerRRRRRrrrRRRRp....

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    144
    Verdinhas
    0

    LEMBRANCAS DO MEU MACINTOSHIZINHO...

    Ae Sayama, parec o q aconteceu comigo a muitas e muitas decadas atras, quando eu jogava no meu bom evelho MACINTOSH, ficava so no connect e nao puxava mais de 7k de um "plug" na HARD.
    Eu fiz o seguinte: me desesperei!
    Foi foda, mas fiz isso cara, depois que me desesperei eu me acaumei, ai falei com o BLACKPHANTON pra me ajudar, e o cara falow com o REZ dai o REZ mandou tudo as trankeiras pro BLACKPHANTON q mandou pra mim, eu puis os "plugz" la no SYSTEM do UT e rodou FILÉ!
    Eu tentaria falar com um dos "cabecas" da HM pra te mandarem as trankeirinhas!
    Basorte!

  9. #8
    Usuário com Pendências
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    8.171
    Verdinhas
    9

    ut.hardmob.com.br:1777
    tenta exatamente, esse adress..




    ah?

  10. #9
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    1.827
    Verdinhas
    1

    tenta ut.hardMOB com letra maiusuula.. noa sei c muda alguma coisa mas talvez mude....

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2001
    Mensagens
    3.098
    Verdinhas
    0

    Pede pra alguem q consegue entrar na hard te mandar os files do cache do UT

    ou senao tenta deletar todo seu cache e tenta entrar denovo


    Nao tem nada haver se sua conexao eh compartilhada.. tanto faz ICS, wingate, winproxy whatever.. se entro no Terra entra na HM

    Ah, tenha certeza de que vc ta na versao 4.36

  12. #11
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    103
    Verdinhas
    0

    enfia a linguisa no modem que vai auhauhauahua

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões