+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    Dec 2002
    Mensagens
    54
    Verdinhas
    0

    Carregando o mapa.....

    Ae galera eu estou escrevendo pelo meu irmao é o seguinte ate intem para carrega o mapa eh rapidin jah q ele tem 512ddr de memoria mas hoje ele foi se conecta e demora MTOO para carregar o mapa alguem ae pode ajudar????

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info
    Registro
    Mar 2001
    Mensagens
    424
    Verdinhas
    8

    é assim mesmo, no dicionario do battleField nao existe a palavra rápido...

  4. #3
    Membro
    Autor do tópico
    Info
    Registro
    Dec 2002
    Mensagens
    54
    Verdinhas
    0

    Originalmente enviada por Jump
    é assim mesmo, no dicionario do battleField nao existe a palavra rápido...
    tipo era bem mais rapdo do que tah ele demora uns 5 min. para carrega com 512 de memoria DDR

  5. #4
    Membro
    Info
    Registro
    May 2001
    Mensagens
    4.863
    Verdinhas
    419

    Não sei como resolver esse problema não

  6. #5
    Membro Avatar de hirohd
    Info
    Registro
    Mar 1999
    Mensagens
    8.332
    Verdinhas
    5098

    nossa...
    tah bugado isso ae... reinstala o jogo, se nao resolver, nem sei oq dizer...

  7. #6
    Membro
    Info
    Registro
    Jun 2000
    Mensagens
    872
    Verdinhas
    1

    no dicionario do battleField nao existe a palavra rápido...
    Hahhehe quote do ano!

    Mas 5 min eh foda meu, meio impossivel isso. Eu tenho 512mb rambus e demora uns 10 segundos e jah fico puto

  8. #7
    Membro Avatar de Thunder :-P
    Info
    Registro
    Dec 2001
    Mensagens
    4.116
    Verdinhas
    38

    sera que não é o HD fragmentado? Ja tentou deixar defragmentar?

    []´s
    Thunder

  9. #8
    Membro
    Info
    Registro
    Jul 2002
    Mensagens
    59
    Verdinhas
    0

    eh teve uma epoca q demorava pra abri o explorer aki =]

  10. #9
    Membro Avatar de hirohd
    Info
    Registro
    Mar 1999
    Mensagens
    8.332
    Verdinhas
    5098

    tah com cara de swap de disco...
    isso geralmente dah com falta de memoria mas vc tem 512...
    nao tah com muita coisa carregada na memoria nao?

  11. #10
    Membro
    Info
    Registro
    Mar 2001
    Mensagens
    424
    Verdinhas
    8

    Hiro, seu cpu é esse mesmo? se for vc faz milagre pra matar alguem... ehehehe

    cara vai no executar e digita: msconfig
    vai em startup e olha os campos que esta preenchidos, ai se vc ver umas merdas tipo gain ou porcarias do Office ou alguma merda que vc instalou e aproveita e tira dai...

    qq coisa ajuda...

  12. #11
    Membro Avatar de hirohd
    Info
    Registro
    Mar 1999
    Mensagens
    8.332
    Verdinhas
    5098

    Jump
    é essa mesma... mas a minha mobo apesar da marca é boa, kt133 e talz... se fosse uma pchips 810 seria impossivel jogar.hahahhahah
    tipow, toh loco pra pegar um pc melhor, pelo menos um athlon 1.7 e 512, mas toh sem $$
    soh pra ve se eu sou ruim mesmo ou se é o pc q nao ajuda.. heeh

  13. #12
    Membro
    Autor do tópico
    Info
    Registro
    Dec 2002
    Mensagens
    54
    Verdinhas
    0

    ae galera vlw msm jah arrumei aki

  14. #13
    Membro Avatar de hirohd
    Info
    Registro
    Mar 1999
    Mensagens
    8.332
    Verdinhas
    5098

    Ðä®kSöµ£

    legal, mas descobriu o q q era? ??? : ))

  15. #14
    Membro
    Autor do tópico
    Info
    Registro
    Dec 2002
    Mensagens
    54
    Verdinhas
    0

    descobri era a resoluçao de video tava em 1152x864
    dai eu coloquei em 1024x768 q deu!!!

  16. #15
    Membro
    Info
    Registro
    Nov 2001
    Mensagens
    5.067
    Verdinhas
    1

    affew, vcs reclamam mto

    pra abrir nao eh nem 15sec

  17. #16
    Suspenso
    Info
    Registro
    Jun 2002
    Mensagens
    1.267
    Verdinhas
    0

    Originalmente enviada por Strid
    affew, vcs reclamam mto

    pra abrir nao eh nem 15sec
    HAHAHAHHAHHAH eu kero pc boooooooooooom!!!!!!!!!!!

    Aki demora bem um minuto e a galera de processador 9000ghz e 1 milhao de ram reclama q demora meio segundo, AFF PRA VOCEIS!!!!! eiuheuiehuiehiueheuhieuh

  18. #17
    Membro
    Info
    Registro
    Aug 2002
    Mensagens
    4.904
    Verdinhas
    1

    Qto custa bota 512 se eu tenho 256?

    Acho q vo pedi pro meu pai de natal


  19. #18
    Membro
    Info
    Registro
    Oct 2002
    Mensagens
    1.152
    Verdinhas
    0

    o meu demora uns 50 60 segundos

  20. #19
    Membro
    Info
    Registro
    Nov 2002
    Mensagens
    59
    Verdinhas
    0

    Duvido que alguém demora mais que eu...
    Aqui vai de uns 3 a 4 minutos dependendo do mapa
    128MB é foda

  21. #20
    Membro
    Info
    Registro
    Aug 2002
    Mensagens
    1.191
    Verdinhas
    0

    krai 5 min
    o meu demora de 20 a 30 seg , depende , se o meu pc ta de bem com a vida pq se não eh 50 seg...

    mais 5 min , e d+ e ainda com 512 de ram;;; vixi nunca vi issu

    aproveitando topico, alguem pode me responder uma pergunta...

    as vezes meu pc reinicia do nada , no meio do jogo, no windows, enfim...

    alguem pode me dizer oq seria issu? reiniciar sozinho ? q doidera

  22. #21
    Membro
    Info
    Registro
    Aug 2002
    Mensagens
    4.904
    Verdinhas
    1

    Hm e aparece uma vozinha falando

    Ou entao fik so a tela semi-desligada?

    Ja aconteceu comigo e achava q era spyware


+ Responder Tópico Ir para o Fórum

Compartilhar

Permissões