+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    948
    Verdinhas
    0

    Record

    Bom postei isso pra novamente pedir conselhos a vcs,Meu UT na minha maquina em casa ta batendo RECORD a maquina q mais trava ut em todos os tempo, porra agora nao consiguo nem termina uma partida q foda, desta vez ele trava diferente tipo para na tela q ta e fica repetindo um barrulho tuk tuk tuk travando o sistema operacional e tudo mais kct so em casa q acontece isso aqui onde trabalho a maquina é menos capacidade e usa as mesmas configurações SO PODE SER MACUMBA nao endendo isso:

    Na empresa: Duron 750Mhz, Voodo3 3000 16Mb AGP, 128Mb SDR PC100, Soyo coco, Monitor LG 15"561a,nunca me emcomodo da suas travadinhas normais basicas mas sem strees =]
    Em casa: Duron 1100Mhz,GF2 mx400 64Mb AGP, 512Mb SDR PC133, ASUS A7V-266e, Monitor Samsung 15"551v,nao entendo como ele nao gosta assim de mim =[ tem catiça de pai de santo nessa merda só pode.

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    1.327
    Verdinhas
    0

    reinstala o icq

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    1.367
    Verdinhas
    0

    se ja formato mofete?

  5. #4
    Membro Avatar de Rubonov
    Info Conteúdo e Citações Jogos Mensageiros
    Zeh Ruela
    Registro
    Jan 2001
    Mensagens
    3.011
    Verdinhas
    849

    Re: Record

    Originalmente enviada por (v)øfø|TC|
    ....barrulho tuk tuk tuk ...
    TUK era um clan antigo, já faliu PÔ! Atualiza essa bagaça ae!

    Vc já reinstalou o UT (mas antes apagou completamente a pasta do UT?)?

    Qual a placa de som? Lembro que tinha alguém que postou que no caso da SBLIVE, se vc tivesse esse problema era só mudar um parametro no UnrealTournament.ini que resolvia os travamentos...

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    3.250
    Verdinhas
    145

    defrag

  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    948
    Verdinhas
    0

    Ja reinstalei o UT

    Da outra vez que dava dando pal eu reinstalei o ut e deu certo mas agora de novo so q dessa vez trava diferente chega a parar a tela e o sistema operacional, ainda nao formatei formata vai ser foda muita coisa pra instala depois ae de modem é sux se tivesse algo pra fazer sem precisa de formata ( vou tentar reinstalar o ut completamente de novo) mas se for sempre assim é foda sempre da problemas =[

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    685
    Verdinhas
    0

    Re: Ja reinstalei o UT

    Originalmente enviada por (v)øfø|TC|
    Da outra vez que dava dando pal eu reinstalei o ut e deu certo mas agora de novo so q dessa vez trava diferente chega a parar a tela e o sistema operacional, ainda nao formatei formata vai ser foda muita coisa pra instala depois ae de modem é sux se tivesse algo pra fazer sem precisa de formata ( vou tentar reinstalar o ut completamente de novo) mas se for sempre assim é foda sempre da problemas =[
    o meu trava as vezes tbm. e é por causa da merda do modem. no meu caso é só esperar uns segundos ( muitos) que volta...........
    trava até o sistema nem control+ alt+ del resolve

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    36
    Verdinhas
    0

    TuK rlz!
    The Ultimate Killers! =)

  10. #9
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2001
    Mensagens
    3.098
    Verdinhas
    0

    faz assim

    tira os pentes de memoria ram, passa uma borracha nos contatos dele, coloaca no lugar, faz a mesma coisa com a voodoo3..

    Dai vc pega passa um scandisk completo no HD soh pra ter certeza de que nao ta dando pau quando o swap atinge um cluster danificado.

    Se isso nao der certo, ai sim FORMATE o negocio, instale o windows, de outro scandisk completo (pra checar bad clusters que podem ter sido desmarcados na formatacao) e depois manda bala, isso deve ser o suficiente pra resolver seus probs.

    Uma ultima alternativa eh ver se seu processador ou chipset da sua mobo nao tao superaquecendo..

  11. #10
    hardMOB Staff - Moderação Avatar de OriOn
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2001
    Mensagens
    15.576
    Verdinhas
    12327

    Re: Record

    Originalmente enviada por (v)øfø|TC|
    tem catiça de pai de santo nessa merda só pode.
    Uhu Uhu mizifiu!

    Peto velho mando tira 3 pena da asa direita da galinha preta e culucá na incruziada. Mizifiu vai tê todos caminho aberto dinovo! Saravá mizifiu!!!


  12. #11
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    948
    Verdinhas
    0

    GALERA

    Galera acho q o problema tava no mouse, ontem quando liguei o pc nao detectou o mouse no windowns entao provavelmente eu começo a joga e o mouse desconecta travando o sistema operacional (Como todos sabem se desconecta o mouse com o sistema em funcionamento trava) mouse FDP tentei instala um mouse Serial mas nao consegui nao manjo muito vo tenta ver se nao der certo de instala o mouse Serial vo compra um USB talvez nem seja o mouse pode ser a saida da placa mae

  13. #12
    iad
    iad está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    373
    Verdinhas
    0

    Originalmente enviada por ßønsay
    reinstala o icq

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões