+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    1.008
    Verdinhas
    1

    NOCD - patch novo

    http://home.columbus.rr.com/chim/ut2k3nocd.zip

    quem me arranjo foi o sombra, agradeçam a ele, não a mim!

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    636
    Verdinhas
    0

    o antigo

    O antigo funfa no novo tambem ...

  4. #3
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 1999
    Mensagens
    1.068
    Verdinhas
    7

    ja postei no outro tópico antes de vc

  5. #4
    Membro Avatar de Diego - Evil
    Info Conteúdo e Citações Jogos Mensageiros
    Loading...
    Registro
    Jun 2002
    Mensagens
    8.645
    Verdinhas
    1433

    >>>>>BEIJAO DE MONTE´PRA QUEM DESCOBRIU <<<<<<

    SMACK SMACK! :0

    tHANKS!

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    168
    Verdinhas
    0

    Ops... abri um tópico sobre isso agora mesmo...

    VLW!

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    168
    Verdinhas
    0

    :o(

    Que repolho... esta miséria não quer funfar... da erro aqui...

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    168
    Verdinhas
    0

    Ele da "erro ao acessar o dispositivo"

  9. #8
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    1.008
    Verdinhas
    1

    up

  10. #9
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    36
    Verdinhas
    0

    DA ERRO

    AQUI DA ESSE ERRO!!! EU TOU COM A VERSÃO 2166

    UT2003 Build UT2003_Build_[2002-12-17_23.50]

    OS: Windows XP 5.1 (Build: 2600)
    CPU: AuthenticAMD PentiumPro-class processor @ 1214 MHz with 511MB RAM
    Video: No Video

    Can't find 'ini:Engine.Engine.GameEngine' in configuration file

    History: UObject::SafeLoadError <- UObject::StaticLoadClass <- InitEngine

    QUE PORRA É ESSA?

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões