+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    Jan 2003
    Mensagens
    61
    Verdinhas
    0

    problemas Ut

    ae , q bosta peguei o UT aki , instalei , botei direct 3d pq o OpenGL num eh suportado ... o jogo fikou com tipo umas sombras na arma e no personagem tapando as texturas e qdo eu vo adando o chao vai fikando branco , as armas no chao são brancas tbm ... o q tem de errado?

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info
    Registro
    Dec 2002
    Mensagens
    20
    Verdinhas
    0

    xiii krinha acho q a mão negra te pegou!!!

  4. #3
    Membro
    Autor do tópico
    Info
    Registro
    Jan 2003
    Mensagens
    61
    Verdinhas
    0

    e pelo o q eu vi nem patch cuncerta isso pq nem tem patch pra XP ... pelo menos num axei ...

  5. #4
    hardMOB Staff - Moderação Avatar de OriOn
    Info
    Registro
    Aug 2001
    Mensagens
    15.598
    Verdinhas
    12640

    Eu falo que brincar com essas coisas do capeta não dão certo... :rolazoiograndepracima:

  6. #5
    Membro
    Info
    Registro
    Dec 2001
    Mensagens
    463
    Verdinhas
    0

    :)

    Tira o CS da maquina q funfa . fui

  7. #6
    Membro
    Info
    Registro
    Feb 2003
    Mensagens
    1.531
    Verdinhas
    0

    reinstala o driver da tua placa de vídeo e o DirectX

  8. #7
    Membro Avatar de sacr!fice
    Info
    Registro
    Dec 2001
    Mensagens
    1.321
    Verdinhas
    0

    Compra um Radeon 9700 , se não der, formata o PC e reinstala seus driver de video!

  9. #8
    Suspenso
    Info
    Registro
    Aug 2002
    Mensagens
    1.432
    Verdinhas
    1

    re

    Originalmente enviada por Sacrifice
    Compra um Radeon 9700 , se não der, formata o PC e reinstala seus driver de video!
    Quando tiver XP aki vo me lembrar disso quan der esse probleman

+ Responder Tópico Ir para o Fórum

Compartilhar

Permissões