+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    Jan 2003
    Mensagens
    789
    Verdinhas
    0

    urucubaca no 5am?

    olha, esses espiritos zombeteiros nao dao sossego viu

    ontem, logo apos carregar a configuracao 5am no BFH, ninguem estava conseguindo conectar, apesar do servidor aparecer normalmente no ASE...

    ai depois o problema parou meio q sozinho e a galera foi entrando... qnd a coisa estava ficando boa e eu mudei o mapa, boom! novamente ninguem conseguiu conectar...

    10 minutos depois voltou ao normal mas eu nao conseguia entrar no RemoteManger! aff... q prr# loca....

    acho q algumas fotos foram tiradas das merdas q fizemos em Wake... postem ae!

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info
    Registro
    Jan 2003
    Mensagens
    691
    Verdinhas
    0

    Re: urucubaca no 5am?

    Originalmente enviada por novatoveio
    olha, esses espiritos zombeteiros nao dao sossego viu

    ontem, logo apos carregar a configuracao 5am no BFH, ninguem estava conseguindo conectar, apesar do servidor aparecer normalmente no ASE...

    ai depois o problema parou meio q sozinho e a galera foi entrando... qnd a coisa estava ficando boa e eu mudei o mapa, boom! novamente ninguem conseguiu conectar...

    10 minutos depois voltou ao normal mas eu nao conseguia entrar no RemoteManger! aff... q prr# loca....

    acho q algumas fotos foram tiradas das merdas q fizemos em Wake... postem ae!
    ae novato será que não descobriram o server lah na facul e agora tao querendo alopra com vc naum !? hehehe vai sabe neh

  4. #3
    Membro
    Autor do tópico
    Info
    Registro
    Jan 2003
    Mensagens
    789
    Verdinhas
    0

    olha, eu nao descarto essa possibilidade mas, por enquanto, prefiro pensar q seja um problema tecnico... eu me recuso a acreditar que alguem esteja monitorando esse tipo de coisa em plena madrugada de um feriadao hehe

    como o problema eh intermitente, deve estar relacionado a algum processo fantasma lah no servidor... o task scheduler pode ter se atrapalhado ao tentar iniciar o servidor qnd ele ja estava rodando ou sei lah... mas parece q tem mais processo disputando as portas utilizadas pelo servidor...

    a minha ideia foi entao trocar as portas... hoje pela manha antes d trocar as portas eu nao estava conseguindo conectar nem no servidor nem no RemoteManager... imediatamente apos a troca tudo voltou a funcionar entao talvez seja por ai mesmo...

    agora, se a porta original ta fudida devido a algum processo nao terminado ou se foi explicitamente bloqueada por algum admin, soh saberemos na quinta-feira, qnd o dono da maquina retornar hehe

  5. #4
    S u
    S u está offline
    Suspenso
    Info
    Registro
    Jan 2003
    Mensagens
    262
    Verdinhas
    0

    auheuaHUheuhuae po quando a galera nao tava zuando muito o server trava... eh mt bom pra se verdade heiaheiuheioaeae eu consegui pega as fotos do jipe que vuo pelo porta ehuaheuhauheuae!
    Clique aki pra ve um videozin ehauheuahe video de 0.5 frames por segundo r0x!

  6. #5
    Membro
    Info
    Registro
    Feb 2003
    Mensagens
    601
    Verdinhas
    0

    Originalmente enviada por S u
    auheuaHUheuhuae po quando a galera nao tava zuando muito o server trava... eh mt bom pra se verdade heiaheiuheioaeae eu consegui pega as fotos do jipe que vuo pelo porta ehuaheuhauheuae!
    Clique aki pra ve um videozin ehauheuahe video de 0.5 frames por segundo r0x!
    Este vídeo mais parece uma imagem, naum sai nada do lugar uai! :/

  7. #6
    Membro
    Info
    Registro
    Feb 2003
    Mensagens
    601
    Verdinhas
    0

    ATROPELAMENTO:

    (Vai um KIT de engenheiro???)

    LANÇAMENTOS DE JIPE:



  8. #7
    Membro
    Info
    Registro
    Jan 2003
    Mensagens
    691
    Verdinhas
    0

    Originalmente enviada por novatoveio
    olha, eu nao descarto essa possibilidade mas, por enquanto, prefiro pensar q seja um problema tecnico... eu me recuso a acreditar que alguem esteja monitorando esse tipo de coisa em plena madrugada de um feriadao hehe

    como o problema eh intermitente, deve estar relacionado a algum processo fantasma lah no servidor... o task scheduler pode ter se atrapalhado ao tentar iniciar o servidor qnd ele ja estava rodando ou sei lah... mas parece q tem mais processo disputando as portas utilizadas pelo servidor...

    a minha ideia foi entao trocar as portas... hoje pela manha antes d trocar as portas eu nao estava conseguindo conectar nem no servidor nem no RemoteManager... imediatamente apos a troca tudo voltou a funcionar entao talvez seja por ai mesmo...

    agora, se a porta original ta fudida devido a algum processo nao terminado ou se foi explicitamente bloqueada por algum admin, soh saberemos na quinta-feira, qnd o dono da maquina retornar hehe
    hehehe tem que ser muito inútil mesmo pra em pleno feriado fica querendo pentelha.... eh mais fácil que seja isso da porta mesmo... eles devem ter percebido e bloqueado...

  9. #8
    Membro
    Info
    Registro
    Aug 2002
    Mensagens
    4.904
    Verdinhas
    1

    hoho eu tava la no porta e tirei ss so q to com preguiça :/

  10. #9
    Membro
    Autor do tópico
    Info
    Registro
    Jan 2003
    Mensagens
    789
    Verdinhas
    0

    hehe, esse ultimo lancamento foi profissional, o jeep varou muito longe... e olha q teve um demente jogando bomba na nossa cabeca segundos antes... mas ontem a galera tava inspirada e nao perdeu a concentracao...

    foi uma pena mesmo o servidor ter pirado... de maneira geral, o pessoal ontem tava cooperando numa boa...

    larga d ser preguicoso patty, posta os ss ai hehe

  11. #10
    Membro
    Info
    Registro
    Feb 2003
    Mensagens
    601
    Verdinhas
    0

    Originalmente enviada por novatoveio
    hehe, esse ultimo lancamento foi profissional, o jeep varou muito longe... e olha q teve um demente jogando bomba na nossa cabeca segundos antes... mas ontem a galera tava inspirada e nao perdeu a concentracao...

    foi uma pena mesmo o servidor ter pirado... de maneira geral, o pessoal ontem tava cooperando numa boa...

    larga d ser preguicoso patty, posta os ss ai hehe
    Vamos tentar repetir a dose hj, pena que o BFH naum aparece mais no meu ASE

+ Responder Tópico Ir para o Fórum

Compartilhar

Permissões