+ Responder Tópico
  1. #1
    hardMOB Staff - Moderação Avatar de OriOn
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2001
    Mensagens
    15.576
    Verdinhas
    12327

    Alguém sabe como arrumar isso?

    Ae galera!

    Estou com um problema: Lembram daquele lag q dava nos servidores e ficava mais ou menos 2 min até o ping ficar bom? Então, fui instalar o UT em uma lanhouse e aconteceu a mesma coisa... O ping ficava cerca de 700ms durante uns 2 min, depois voltava ao normal...

    Alguém sabe como corrigir isso? Tentei instalar o CSHP6B mas não adiantou...


    Help me please!

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    817
    Verdinhas
    1

    Isso acontece DIRETOOOOOOO COMIGO... o ping sobe do nada e fica com loss 50% e depois de um tempo volta ao normal.. tem vezes q nem faiz e tem outras vezes q é direto tipo a cada 5 mins... minimo é foda tem dia q é impossivel jogar sera q isso é algo do utpure?? axo q naum deve ser a porcaria do SPEEDY

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2000
    Mensagens
    2.690
    Verdinhas
    1

    Originalmente enviada por DanielKiller***
    Isso acontece DIRETOOOOOOO COMIGO... o ping sobe do nada e fica com loss 50% e depois de um tempo volta ao normal.. tem vezes q nem faiz e tem outras vezes q é direto tipo a cada 5 mins... minimo é foda tem dia q é impossivel jogar sera q isso é algo do utpure?? axo q naum deve ser a porcaria do SPEEDY
    O NEWBIE, viu!!!!
    LOL!!!!!

    O q ele tá falando é o lag q dava pra todo mundo no começo das partidas de CTF antigamente... Acho q só o Rez pra saber o q é isso!!

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    948
    Verdinhas
    0

    Originalmente enviada por DanielKiller***
    Isso acontece DIRETOOOOOOO COMIGO... o ping sobe do nada e fica com loss 50% e depois de um tempo volta ao normal.. tem vezes q nem faiz e tem outras vezes q é direto tipo a cada 5 mins... minimo é foda tem dia q é impossivel jogar sera q isso é algo do utpure?? axo q naum deve ser a porcaria do SPEEDY
    Deve ser o utpure Sabe daniel os novos utpures nao tao desconectando os cheater ele tao lagando eles ahuehuaehuaheuau Zuera loko.

  6. #5
    hardMOB Staff - Moderação Avatar de OriOn
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2001
    Mensagens
    15.576
    Verdinhas
    12327

    Originalmente enviada por Charizard
    O NEWBIE, viu!!!!
    LOL!!!!!

    O q ele tá falando é o lag q dava pra todo mundo no começo das partidas de CTF antigamente...
    Isso mesmo!!!

    Imaginem só uma lan com ping 700!!!!!!!!!!!! Uhauhauahua

    Prefiro jogar de modem 14.400!!! HAHAHAHA

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2000
    Mensagens
    762
    Verdinhas
    5

    Experimenta baixar esse arquivo e daí taca ele no System do UT.

    Entra na página aí que tem uns mirrors pra baixar:

    http://www.3dgamers.com/dl/games/unr...70902.zip.html

  8. #7
    hardMOB Staff - Moderação Avatar de OriOn
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2001
    Mensagens
    15.576
    Verdinhas
    12327

    Ok, vou tentar HellFish, vlw!

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2000
    Mensagens
    1.042
    Verdinhas
    4

    se nao me engano é so mudar uma variavel q chama initialtimeconection .. algo assim.. o default é 150(em segundos) muda pra 15

  10. #9
    hardMOB Staff - Moderação Avatar de OriOn
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2001
    Mensagens
    15.576
    Verdinhas
    12327

    Vou tentar os 2, ainda n consegui ir na lanhouse

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões