+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    154
    Verdinhas
    0

    Qual patch devo instalar em cima do v1.11?

    Qual patch devo instalar em cima da versão 1.11?

    Será q da pra instalar o 1.32?

    Grato.

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    14.881
    Verdinhas
    34

    Re: Qual patch devo instalar em cima do v1.11?

    Originalmente enviada por Kidninjitsu

    Será q da pra instalar o 1.32?
    Acho q dá...

  4. #3
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    23
    Verdinhas
    0

    Re: Re: Qual patch devo instalar em cima do v1.11?

    Originalmente enviada por raid-higher ©
    Acho q dá...
    dá sim
    eu instalei e funfo!

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões