+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    206
    Verdinhas
    0

    Problemas com aa

    A interface grafica dele qqnd vai carrega algo o fundo fica todo estranho nao da pra le nada das instrucoes antes das missoes qnd vo da refresh eh a mesma coisa...Tipow to no treinamento de movimento e nao passo d jeito nenhum fiz tudo certim chego no prazo do tempo legal mas passa q eh bom nada ele reseta e eu faco tudu d novo

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    2.033
    Verdinhas
    0

    Qual tua placa de vídeo?

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    462
    Verdinhas
    0

    ele já postou em outro tópico.

    é uma geforce 2 mx 200 32MB.... acho que é por isso...

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    2.033
    Verdinhas
    0

    Não é não..

    eu tenho essa placa...

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    3.064
    Verdinhas
    446

    Qual Detonator vc ta usando??

  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    206
    Verdinhas
    0

    Po o default que vem na placa vo pega o ultimo aqui que eu tenho no cd pra ve como vai fica...Po sobre o treinamento mal ae eh que eu so meio nb ainda no aa mas eu ja vi no tutorial como passa blz ae galera...

  8. #7
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    206
    Verdinhas
    0

    mais problemas,,,

    po passei pelos treinamentos basicos e talz agora qnd vo entra no srvidor da isso:
    No Label

    OS: Windows 98 4.90 (Build: 73010104)
    CPU: AuthenticAMD PentiumPro-class processor @ 1527 MHz with 127MB RAM
    Video: NVIDIA GeForce2 MX 100/200 (2942)

    Assertion failed: PendingFrame [File:UnCamera.cpp] [Line: 328]

    History: PaintProgress <- LoadingScreen <- UGameEngine::LoadMap <- LocalMapURL <- UGameEngine::Browse <- ClientTravel <- UGameEngine::Tick <- UpdateWorld <- MainLoop

    pq da issso galera,?

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    2.033
    Verdinhas
    0

    Voce instalou o driver né?



    Vai nesse site: www.guru3d.com

    baixa em Downloads - Video Drivers - NVidia detonator - Página 7, se chama 23.11..


    pega o driver versão 23,11 pro teu windows...eu te garanto que não vai dar erro...

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões