+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    Nov 2001
    Mensagens
    1.629
    Verdinhas
    1

    Help Admin's

    PO!

    To jogando no server e do nada trava tudo...volta e aparece loss + de 900...ai de vez cai e fala que o utpure encontro impurezas e bla bla!!!

    que issu?

    flwz!

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info
    Registro
    Nov 2000
    Mensagens
    291
    Verdinhas
    0

    Xiter!!

  4. #3
    Membro
    Info
    Registro
    Apr 2001
    Mensagens
    3.541
    Verdinhas
    21

    o jogo do ano

  5. #4
    Membro
    Info
    Registro
    Feb 2002
    Mensagens
    4.027
    Verdinhas
    2

    deleta o cache, ou ve no ini quais sao os files do utpure, deleta e deixa baixar de novo do server...rolou uma época isso comigo e esse esquema deu certo

  6. #5
    Membro
    Info
    Registro
    Dec 2002
    Mensagens
    2.403
    Verdinhas
    2

    Originalmente enviada por Blammo
    o jogo do ano
    re-re-re-re-retrasado

  7. #6
    Membro
    Info
    Registro
    Dec 2000
    Mensagens
    1.489
    Verdinhas
    2

    que nada,

    vc é xiter

    =]

  8. #7
    Membro
    Autor do tópico
    Info
    Registro
    Nov 2001
    Mensagens
    1.629
    Verdinhas
    1

    Originalmente enviada por Buttons
    deleta o cache, ou ve no ini quais sao os files do utpure, deleta e deixa baixar de novo do server...rolou uma época isso comigo e esse esquema deu certo
    vlwz!

    testei agora cedo e funfo blz!

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões