+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    Jun 2002
    Mensagens
    109
    Verdinhas
    0

    Fps

    Ae pessu... eu olhei em todas as mens do forum do medal... e naum achei nenhum tópico que falasse a respeito...
    Eu instalei o medal numa otra makina... eu lembro q tinha um comando p/ aumenta os fps... pq nesse pc o fps naum passa d 10.. mó merda..
    alguem manja qual é o comando? ( alguma coisa do tipo fps max... )

  2. # Publicidade
    Publicidade

  3. #2
    Suspenso
    Info
    Registro
    May 2003
    Mensagens
    619
    Verdinhas
    0

    com_maxfps 400

  4. #3
    Membro Avatar de Jet-Li
    Info
    Mas que porra é essa?
    Registro
    Jul 2003
    Mensagens
    9.510
    Verdinhas
    78

    eu tbm esto com o mesmo problema

    tenho uma Gforce 2 mx400 64 mb
    eu fico com 10, 6 e tah ficando raro ir pra 90

  5. #4
    Membro
    Info
    Registro
    Jun 2003
    Mensagens
    609
    Verdinhas
    1

    eu tenho uma gforce 2 mx200 de 32mb....fps aki fica vermelho as vezes....mas ronda 40,50........as vezes ate uns 80........ve qual e sua placa e se nao a nenhum problema com ela com o pc ou com os requerimentos do jogo...

  6. #5
    Membro
    Autor do tópico
    Info
    Registro
    Jun 2002
    Mensagens
    109
    Verdinhas
    0

    valews por relembra o comando...

  7. #6
    Membro Avatar de MrWhite
    Info
    Registro
    Jun 2003
    Mensagens
    8.266
    Verdinhas
    1290

    hmmm pra mim tah bizarro

    fps normal de 100 a 220, as vezes ele baixa pra 2, 3 e trava

    toda vez que eu entro no game tenho que ficar uns minutos em spec boiando pelo mapa pra "carregar" ele, senao eu ando dois passos e trava tudo :/

    lixo

  8. #7
    Membro Avatar de DiRe
    Info
    Registro
    Feb 2003
    Mensagens
    6.130
    Verdinhas
    2667

    Originalmente enviada por *JaY-Z*
    com_maxfps 400
    esse comando naum vai adianta nada pro cara ae :/

  9. #8
    Suspenso
    Info
    Registro
    May 2003
    Mensagens
    619
    Verdinhas
    0

    Originalmente enviada por DiRe
    esse comando naum vai adianta nada pro cara ae :/


    Chupa aki FDP _|_


  10. #9
    Membro
    Autor do tópico
    Info
    Registro
    Jun 2002
    Mensagens
    109
    Verdinhas
    0

    Eu lembro q tinha q faze várias bagaça pra crava perto dos 100 fps... + bele.. dexa ketu.. valews...
    Meu PC:
    - Ge Force FX5200 128MB
    - 256 mb Ram DDR400
    - Athlon XP 2600 Fsb 400
    - Placa Mãe A7N8X Deluxe


    Valews...

  11. #10
    Membro
    Info
    Registro
    Aug 2002
    Mensagens
    346
    Verdinhas
    0

    Originalmente enviada por W.i.l.B.e.r
    Eu lembro q tinha q faze várias bagaça pra crava perto dos 100 fps... + bele.. dexa ketu.. valews...
    Meu PC:
    - Ge Force FX5200 128MB
    - 256 mb Ram DDR400
    - Athlon XP 2600 Fsb 400
    - Placa Mãe A7N8X Deluxe


    Valews...
    Velho...não é possível que seu FPS fique baixo com essa máquina. Vê direito configurações da Bios e do Driver de vídeo...... pôe um 3Dmark pra testar e se quiser um SysSoftSandra pra checar tudo no PC.

    O lance de cravar perto do 100fps é que default da config do MOHAA não deixa o mostrador passar de 100 mesmo.... o comando com_maxfps 300 libera isso.

  12. #11
    Membro Avatar de Jet-Li
    Info
    Mas que porra é essa?
    Registro
    Jul 2003
    Mensagens
    9.510
    Verdinhas
    78

    mas tipo como eu falei eu tenho gforce 2 mx 400 64MB DE RAM
    ELA TRAVA BASTANTES VEZES e c hega a 3 ou 6

    mas ela chega no maximo a 98 e geralmnete fica nos 50 ou 40 temj como fazer isso aumnetar

    meu pc eh pentium 3 1GHZ 384 de memoria ram e 40 Gb de hd

  13. #12
    Membro
    Info
    Registro
    Nov 2001
    Mensagens
    6.323
    Verdinhas
    5

    Originalmente enviada por *JaY-Z*
    com_maxfps 400
    Que burrico, da zero pra ele! -by Chaves

    Se os fps do cara nao passam de 10 como vc espera que chegue a 400??? Nando sua topeira manca, eh um paspalho msm (by Kinao)

  14. #13
    Membro
    Info
    Registro
    Oct 2002
    Mensagens
    4.174
    Verdinhas
    1

    Originalmente enviada por Joga
    Que burrico, da zero pra ele! -by Chaves

    Se os fps do cara nao passam de 10 como vc espera que chegue a 400??? Nando sua topeira manca, eh um paspalho msm (by Kinao)
    joga flw tudo nando topera d+ HEAueauAHAUHAUhae

  15. #14
    Suspenso
    Info
    Registro
    Sep 2003
    Mensagens
    541
    Verdinhas
    0

    Originalmente enviada por EduSp
    joga flw tudo nando topera d+ HEAueauAHAUHAUhae

  16. #15
    Membro
    Autor do tópico
    Info
    Registro
    Jun 2002
    Mensagens
    109
    Verdinhas
    0

    Originalmente enviada por EduSp
    joga flw tudo nando topera d+ HEAueauAHAUHAUhae
    Normal...
    .
    .
    .
    .
    .
    .
    Eu atualizei todos os driver dessa joça... tô té com raiva já.. depois eu fuçu +.. valewae pelas sugestões... se alguem tivé mais.. aceito..
    .
    .
    .
    Flws

  17. #16
    Membro
    Info
    Registro
    Jan 2003
    Mensagens
    422
    Verdinhas
    0

    Olha eu tenho uma GForce 2 mx 400 64 mb, meu fps não fikava vermelho, ele sempre rodou em torno de 60/99 com overclock, mas eu cai na besteira de aumentar o oc é ele deu piripaque q eu tive q formatar o pc, mas agora ta rodando sem oc e em stalingrad e V2 chega a 99 fps, mas em The Hunt e naquela da ponte no rio ele fika amarelo!
    meu pc é:
    Placa mãe - K7S5A
    Proc - Atlhon 2.4 Gh
    Mem - 512 DDR 256
    Monitor - Samsung SyncMaster 753v 17"

  18. #17
    Membro
    Info
    Registro
    Jul 2003
    Mensagens
    6.194
    Verdinhas
    13

    Bom eu faço assim: na opção de vídeo deixo tudo no high, já no advanced eh tudo no Lowest... Roda a 80 fps na média... V2 e Stalin vai a 110 fps, com topos de 140/150 fps...
    Meu PC:
    GeForce 4 Mx440 SE
    Athlon XP 1150+
    256Mb de RAM
    ping 40 \o/
    EDIT: ah sim a minha temperatura eh:
    Min: 30
    Max: 40
    roxxxxxxxxxxx

    Originalmente enviada por .:|EBP|:.BoinaV
    Placa mãe - K7S5A
    MEU DEUS! Alguem com a mesma placa mãe q eu!

  19. #18
    Membro
    Info
    Registro
    Nov 2002
    Mensagens
    2.221
    Verdinhas
    0

    lembrando q nenhum comando aumenta fps...apenas destrava...veja se seu pc naum esta esquentando d+ pq eh impossivel bater 10 fps com essa maquina...ah naum ser q vc deixe tudo no maximo e filtros ligados no maximo tbm

    ps: FX SUXXXXXX

  20. #19
    Membro Avatar de F43iO
    Info
    Registro
    Jan 2003
    Mensagens
    4.804
    Verdinhas
    0

    Originalmente enviada por EduSp
    joga flw tudo nando topera d+ HEAueauAHAUHAUhae

  21. #20
    Membro
    Info
    Registro
    Aug 2002
    Mensagens
    13.692
    Verdinhas
    77

    com_maxfps 0


    ai vc libera o que sua placa aguentar


    desliga seus filtros, coloca drivers atualizados que nao bugam no medal

    fx fede

    ati rula

  22. #21
    Membro Avatar de #PILANTRA#
    Info
    Registro
    Jun 2002
    Mensagens
    5.491
    Verdinhas
    583

    Originalmente enviada por ImPuLsO
    com_maxfps 0


    ai vc libera o que sua placa aguentar


    desliga seus filtros, coloca drivers atualizados que nao bugam no medal

    fx fede

    ati rula

  23. #22
    Membro
    Autor do tópico
    Info
    Registro
    Jun 2002
    Mensagens
    109
    Verdinhas
    0

    firme... valews ae...

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões