+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    Feb 2003
    Mensagens
    485
    Verdinhas
    0

    9600pro cresh no medal <help>

    Fala galera,

    Não sei se já aconteceu para quem usa a 9600pro no medal.
    vamos lá:

    Após formatar a máquina instalei tudo conforme a risca,updates do win XP e talz, inclusive o chipset da placa ( VIA k8T800 )também
    o catalyst 4.1 o mais rescente. Até aí blz, rodo o medal sussegado mais depois de 2 dias da cresh. Quando entro no jogo da pau e aparece a famosa tela azul e reinicia a maquina, só acontece no medal.
    Ja tentei de tudo, e nada deu certo, problema na plca na é, nem na maquina pois testei em outra com chipset intel e deu o mesmo problema.

    Se alguem puder ajudar, agradeço.

    vlww!!

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de #PILANTRA#
    Info
    Registro
    Jun 2002
    Mensagens
    5.491
    Verdinhas
    583

    kra eu tenho aqui e nem acontece isso

    Tenho uma Radeon 9600pro 128mb sapphire em uma SOLTEK SL75 FRN2-L (nforce2)

    TAlvez sua fonte nao esteja aguentando.

  4. #3
    Membro
    Autor do tópico
    Info
    Registro
    Feb 2003
    Mensagens
    485
    Verdinhas
    0

    Originalmente enviada por #PILANTRA#
    kra eu tenho aqui e nem acontece isso

    Tenho uma Radeon 9600pro 128mb sapphire em uma SOLTEK SL75 FRN2-L (nforce2)

    TAlvez sua fonte nao esteja aguentando.
    Já tinha cogitado essa hipótese, mas a fonte tem 480W e a voltagem
    do AGP ta normal.

    Pior q só acontece no MOHAA q praga!

  5. #4
    Membro
    Info
    Registro
    Aug 2003
    Mensagens
    229
    Verdinhas
    0

    Re: 9600pro cresh no medal <help>

    Originalmente enviada por El Matador_ADR
    Fala galera,

    Não sei se já aconteceu para quem usa a 9600pro no medal.
    vamos lá:

    Após formatar a máquina instalei tudo conforme a risca,updates do win XP e talz, inclusive o chipset da placa ( VIA k8T800 )também
    o catalyst 4.1 o mais rescente. Até aí blz, rodo o medal sussegado mais depois de 2 dias da cresh. Quando entro no jogo da pau e aparece a famosa tela azul e reinicia a maquina, só acontece no medal.
    Ja tentei de tudo, e nada deu certo, problema na plca na é, nem na maquina pois testei em outra com chipset intel e deu o mesmo problema.

    Se alguem puder ajudar, agradeço.

    vlww!!
    Isso não é uma máquina e sim um avião !!!! PQP !!

    Kra...onde vc comprou o AMD 64 e motherboard pra ele ??

    E o HD Raptor ?

    Vlw...

  6. #5
    Membro
    Info
    Registro
    Aug 2002
    Mensagens
    13.692
    Verdinhas
    77

    Re: 9600pro cresh no medal <help>

    Originalmente enviada por El Matador_ADR
    Fala galera,

    Não sei se já aconteceu para quem usa a 9600pro no medal.
    vamos lá:

    Após formatar a máquina instalei tudo conforme a risca,updates do win XP e talz, inclusive o chipset da placa ( VIA k8T800 )também
    o catalyst 4.1 o mais rescente. Até aí blz, rodo o medal sussegado mais depois de 2 dias da cresh. Quando entro no jogo da pau e aparece a famosa tela azul e reinicia a maquina, só acontece no medal.
    Ja tentei de tudo, e nada deu certo, problema na plca na é, nem na maquina pois testei em outra com chipset intel e deu o mesmo problema.

    Se alguem puder ajudar, agradeço.

    vlww!!
    volta pra 3.10

    4.1 ta dando esses pau

  7. #6
    Membro
    Info
    Registro
    Jul 2003
    Mensagens
    119
    Verdinhas
    0

    cresh no Medal ???

    yeah baby...

    Cresh no medal... (mim)

  8. #7
    Membro
    Info
    Registro
    Jan 2003
    Mensagens
    2.531
    Verdinhas
    1

    Joga Esse Porcaria Fora !!!!!

    TnT2 Rlz !!!! kkkkkkkkkk


  9. #8
    Membro
    Info
    Registro
    Jul 2003
    Mensagens
    119
    Verdinhas
    0

    anotado...

  10. #9
    Membro
    Info
    Registro
    Jan 2003
    Mensagens
    2.531
    Verdinhas
    1

    Originalmente enviada por cresh
    anotado...
    Flooder !

  11. #10
    Membro
    Info
    Registro
    Jul 2003
    Mensagens
    119
    Verdinhas
    0

    onde ??

  12. #11
    Membro
    Info
    Registro
    Feb 2003
    Mensagens
    160
    Verdinhas
    0

    impulso, ele ja tentou formatar e instalar o catalyst 3.10 e deu a mesma coisa... =(

    Eu sei que o problema eh no openGL da placa, mas não sei o q fazer pois até o 3.10 ele ja testou.

    aguardo mais ajudas..

    Flw

  13. #12
    Membro
    Info
    Registro
    Aug 2002
    Mensagens
    13.692
    Verdinhas
    77

    Originalmente enviada por JrKilleR
    impulso, ele ja tentou formatar e instalar o catalyst 3.10 e deu a mesma coisa... =(

    Eu sei que o problema eh no openGL da placa, mas não sei o q fazer pois até o 3.10 ele ja testou.

    aguardo mais ajudas..

    Flw
    pega o 3.9 entao


    o cod hotfix ta


    http://softmod.ocfaq.com/download.php

    pega os originais dessa pagina nao os softmoded

  14. #13
    Membro
    Info
    Registro
    Feb 2003
    Mensagens
    160
    Verdinhas
    0

    vou ver se vai dar...

    Vlww mamute!

  15. #14
    Membro
    Info
    Registro
    Jun 2003
    Mensagens
    365
    Verdinhas
    1

    geralmente esse pau é de incompatibilidade de hardware com o windowsXP ou mesmo 2ooo, tenta colocar outra placa de vídeo nesse PC se acontecer isso de novo pode ter certeza que é memoria...

  16. #15
    Membro
    Autor do tópico
    Info
    Registro
    Feb 2003
    Mensagens
    485
    Verdinhas
    0

    Re: Re: 9600pro cresh no medal <help>

    Originalmente enviada por Cap. Tom
    Isso não é uma máquina e sim um avião !!!! PQP !!

    Kra...onde vc comprou o AMD 64 e motherboard pra ele ??

    E o HD Raptor ?

    Vlw...
    Tudo encomendado, tipo se vc tiver um fornecedor fixo ajuda bastante.

  17. #16
    Membro
    Autor do tópico
    Info
    Registro
    Feb 2003
    Mensagens
    485
    Verdinhas
    0

    Originalmente enviada por ImPuLsO
    pega o 3.9 entao


    o cod hotfix ta


    http://softmod.ocfaq.com/download.php

    pega os originais dessa pagina nao os softmoded
    Por enquanto ta rodando redondinho, vamos ver se depois de 2 dias
    vai explodi de novo.

  18. #17
    Membro
    Info
    Registro
    Aug 2003
    Mensagens
    229
    Verdinhas
    0

    Re: Re: Re: 9600pro cresh no medal <help>

    Originalmente enviada por El Matador_ADR
    Tudo encomendado, tipo se vc tiver um fornecedor fixo ajuda bastante.
    Tú tens MSN? Ou ICQ??

    Anote aí: ICQ - 94816835
    MSN - [email protected]

    quero mais informações hehehehe

    vlwww

  19. #18
    Membro
    Info
    Registro
    Feb 2003
    Mensagens
    160
    Verdinhas
    0

    afff

    Afff! deu o mesmo erro na versão 3.9 mamute

    Vou tentar uma outra versão do site que vc me passou pra ver se da certo.

    FLww

    Ps: vou tentar voltar pra 3.8

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões