+ Responder Tópico
  1. #1
    Membro Avatar de Ricbacksunday
    Info
    Registro
    Jan 2004
    Mensagens
    6.389
    Verdinhas
    4

    Ajuda plz (Lag do capeta)

    Algo estranho esta acontecendo com o MOHAA, de uma semana pra ca, meu MOHAA tah impossivel de se jogar, um lag fora do comum coisa de 400, 500, 999 e fika nisso, em qualquer server, agora vai as observações...
    1-Minha net 256k, jogo varios jogos na net (Joint Operations, Star War Jedi Academy, Wolfenstein ET)e soh o medal que tah dando esse lag estranhu
    2-Nunca botei cheat algum na pasta do medal, somente todos os mapas da lista do DWM, baixei todos eles, tirei eles, deletei o medal, instalei de novo e tudo mais.
    3- meu ping normalmente eh 30, 40, no maximo 50...
    4- botar as screens ai das pastas pra ve se tem algo diferente sei lah...


    5- Rodei o medal em tudo que eh resolução, de tudo que eh jeito e nada mudou tb...

    ALGUEM AJUDA AI, ISSO NAUM EH COISA DE DEUS NAUM, PLZ AJUDAAAAA

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info
    Registro
    Dec 2003
    Mensagens
    171
    Verdinhas
    2

    to com o msm problema, vc usa velox?
    os servers estao uns 80 ms a mais do q o normal em certos horarios

  4. #3
    Membro Avatar de Ricbacksunday
    Autor do tópico
    Info
    Registro
    Jan 2004
    Mensagens
    6.389
    Verdinhas
    4

    Originalmente enviada por Spiderman_RHCP
    to com o msm problema, vc usa velox?
    os servers estao uns 80 ms a mais do q o normal em certos horarios
    Eu uso Ajato, mas naum eh problema da net, jogo outras coisas que fiko com ping 30, 40, o problema eh alguma coisa no medal, eh macumba sei lah

  5. #4
    Membro
    Info
    Registro
    Dec 2003
    Mensagens
    171
    Verdinhas
    2

    aki na hora do almoço estavam todos servers com pings normais...ai qnd deu umas 14:00 alguns servidores começaram a ir pra 150...ja liguei pro velox, e vou ve se ate amanha resolve

    no seu eu n sei, pode ser algum spyware, ou contate a ajato tb e poste uma ss do ASE..pra ve como ta a situação

  6. #5
    Membro Avatar de DiRe
    Info
    Registro
    Feb 2003
    Mensagens
    6.133
    Verdinhas
    2669

    magal ta com o mesmo problema e tbm eh do rio =/

  7. #6
    Membro Avatar de Ricbacksunday
    Autor do tópico
    Info
    Registro
    Jan 2004
    Mensagens
    6.389
    Verdinhas
    4

    Originalmente enviada por Spiderman_RHCP
    aki na hora do almoço estavam todos servers com pings normais...ai qnd deu umas 14:00 alguns servidores começaram a ir pra 150...ja liguei pro velox, e vou ve se ate amanha resolve

    no seu eu n sei, pode ser algum spyware, ou contate a ajato tb e poste uma ss do ASE..pra ve como ta a situação
    Apaguei todos spywares aki com programinhas, vou ver oq vai dar, mas acredito que naum seja isso

  8. #7
    Membro Avatar de Ricbacksunday
    Autor do tópico
    Info
    Registro
    Jan 2004
    Mensagens
    6.389
    Verdinhas
    4

    Originalmente enviada por DiRe |TL|
    magal ta com o mesmo problema e tbm eh do rio =/
    Putz estranhu, vou falar com o Elite que tb eh do rio...

  9. #8
    Membro
    Info
    Registro
    Dec 2003
    Mensagens
    171
    Verdinhas
    2

    Originalmente enviada por DiRe |TL|
    magal ta com o mesmo problema e tbm eh do rio =/




    será q issu vai se resolver?

  10. #9
    Membro
    Info
    Registro
    Jul 2003
    Mensagens
    1.764
    Verdinhas
    0

    deve ser problema do ajato pq o magal postou ai esse msm problema

  11. #10
    Membro Avatar de Ricbacksunday
    Autor do tópico
    Info
    Registro
    Jan 2004
    Mensagens
    6.389
    Verdinhas
    4

    Originalmente enviada por HaR
    deve ser problema do ajato pq o magal postou ai esse msm problema
    Mas soh com o medal?!?!
    Mt estranhu issu

  12. #11
    Membro Avatar de NoFear®_Marcos
    Info
    Registro
    Jun 2004
    Mensagens
    754
    Verdinhas
    1

    eu

    eu com SuperIG e o ping fica 30 40 no max, 50

  13. #12
    Membro Avatar de MrWhite
    Info
    Registro
    Jun 2003
    Mensagens
    8.269
    Verdinhas
    1290

    brasil telecom aqui, e os pings tao um lixo

  14. #13
    Membro
    Info
    Registro
    Jul 2004
    Mensagens
    373
    Verdinhas
    0

    Reclame com os marajá lá meu

  15. #14
    Banido
    Info
    Registro
    Jun 2004
    Mensagens
    428
    Verdinhas
    0

    velox fede
    >_<

  16. #15
    Suspenso
    Info
    Registro
    Dec 2003
    Mensagens
    1.882
    Verdinhas
    0

    Originalmente enviada por ! Hartmann !
    brasil telecom aqui, e os pings tao um lixo
    aqui tbm, no uol ta batendo 650 a tarde.

  17. #16
    Membro Avatar de MaGaL
    Info
    Registro
    May 2002
    Mensagens
    10.272
    Verdinhas
    7

    Kra...eu tenho Ajato, 256k, sou do RJ.
    to exatamente com o mesmo problema q vc...to desesperado aki tb...PQP....
    eh so com o MOHAA q ta assim, qq outro jogo fica normal...eu liguei vaaaaaarias vezes pro provedor enchendo o saco e eles ficam dizendo q eh problema nos links e q ja estao resolvendo....to desde quarta com isso....eh foda....
    Vai nesse link aki embaixo, criei esse topico a 3 dias:
    http://forum.hardmob.uol.com.br/show...hreadid=303879
    So pra vc ter uma ideia, formatei minha maquina achando q era algum pau com ela e nao adiantou....
    O pior de tudo eh pq tenho CF hj contra o FOW pelas quartas-de-final e nao vo poder jogar por causa disso...q merdaaaaaaaaa.....

    ps: Quem tiver Ajato e tiver com o mesmo problema, liguem pro suporte e reclamem o maximo q puder, to fazendo isso direto!!

  18. #17
    Membro Avatar de Tops
    Info
    Registro
    Oct 2002
    Mensagens
    8.550
    Verdinhas
    388

    Eu desinstalaria o Medal, cataria na net um bom programa para limpar o registro do xp (caso esteja usando ele). otimizaria todo o pc ... instalaria de novo o medal, configuraria tudo e testaria de novo, deve resolver o problema ...


    []'s

  19. #18
    Membro
    Info
    Registro
    Jan 2003
    Mensagens
    2.531
    Verdinhas
    1

    Originalmente enviada por Made In Py
    Reclame com os marajá lá meu

  20. #19
    Suspenso
    Info
    Registro
    Feb 2003
    Mensagens
    2.199
    Verdinhas
    0

    puta esse speedy ta uma merda.... tinha ping 30 em todos os servers agora ta tudo de 80 p´ra cimaaaaaa

  21. #20
    Membro
    Info
    Registro
    Jan 2003
    Mensagens
    2.531
    Verdinhas
    1

    Originalmente enviada por Prazer 21cm
    puta esse speedy ta uma merda.... tinha ping 30 em todos os servers agora ta tudo de 80 p´ra cimaaaaaa
    Ta bom d+ ue !!!

  22. #21
    Membro
    Info
    Registro
    Jul 2003
    Mensagens
    2.831
    Verdinhas
    313

    Originalmente enviada por <<GAMM>>RaT
    Ta bom d+ ue !!!
    poddee cree

  23. #22
    Membro Avatar de MaGaL
    Info
    Registro
    May 2002
    Mensagens
    10.272
    Verdinhas
    7

    Originalmente enviada por Tops
    Eu desinstalaria o Medal, cataria na net um bom programa para limpar o registro do xp (caso esteja usando ele). otimizaria todo o pc ... instalaria de novo o medal, configuraria tudo e testaria de novo, deve resolver o problema ...


    []'s
    Nem vai resolver kra....eu acabei de ligar mais uma vez pra la e eles mesmo falam q eh problemas de link e talz....eu ate formatei minha maquina....nao tenho mais o q tentar....

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões