+ Responder Tópico
Página 1 de 2 1 2 Última
  1. #1
    Membro Avatar de General Dene
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2004
    Mensagens
    125
    Verdinhas
    0

    Problema Com Processador!!!

    Dae galera beleza.?

    Assim, eu tenho uma placa mãe ECS KM400 M2 V3
    e comprei um atlhon XP barton 3000+ 333
    porem nao consigo, deixa-lo 3000

    se coloco 133mhz fica 1800+
    se coloco 166mhz fica 1750+

    ja verifique na bios esta tudo a 166mhz e nao sobe, só ficou o over p/ alterar a qual não posso mexer. o resto nao altera.
    segue abaixo laudo do everest:


    Propriedades do procesador:
    Fabricante AMD
    Versão AMD Athlon(tm) XP
    Clock externo 166 MHz
    Velocidade de clock máxima 3000 MHz
    Velocidade de clock atual 1750 MHz
    Tipo Central Processor
    Voltagem 1.6 V
    Estado Ativado
    Atualizar ZIF
    Identificação do socket Socket A



    SE ALGUEM PUDER ME AJUDAR, DESDE JA AGRADEÇO.


    pois não sei se é processador, ou a placa mãe ambos novos

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Osmozziss
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    2.179
    Verdinhas
    1

    deculpa a noobice...

    Mas não tem que alterar a voltagem de 1.6 para 1.75?


  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    9.510
    Verdinhas
    267

    tem certeza que é 333? alguns barton 3000 como o meu são fsb 400 ... se o seu for fsb 400 e travado vc n va iconseguir fazer detectar!

  5. #4
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    944
    Verdinhas
    0

    nao sei

  6. #5
    Membro Avatar de anderSEN!
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    9.103
    Verdinhas
    90

    Originalmente enviada por Mexi
    nao sei

  7. #6
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2004
    Mensagens
    935
    Verdinhas
    0

    Originalmente enviada por cHoKoMoG
    nao sei²

  8. #7
    Membro Avatar de Tops
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    8.549
    Verdinhas
    388

    Dene, já tentou atualizar a bios da sua MOBO????

    Tipo, a Intel tem uns lances de atualizar o microcódigo interno de alguns processadores ... já deu uma pesquisada no site da AMD sobre algo do gênero?

    Bom, eu tentaria de BIOS antes de qualquer outra coisa ...e se possível, tenta descolar um amigo que tenha uma MOBO que suporte seu processador para vc fazer testes e ver se funciiona direito ...

    []'s

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2004
    Mensagens
    120
    Verdinhas
    0

    Existem dois tipos de Athlon XP 3000+, um que trabalha a 2167mhz / 333fsb e outro 2100mhz / 400fsb, vc tem q indentificar qual é o seu.
    Essa placa mãe suporta até 333fsb, vc tem q colocar os dois junpers jp8 e jp9 na posição 2-3 e a placa mãe fica em 333fsb.

  10. #9
    Membro Avatar de Foka o.O ®
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    4.991
    Verdinhas
    0

    Não sei como te ajudar, mas era mais facil vc perguntar no hardwhat... Aqui as respostas serão:

    ok
    anotado
    não sei
    cota o fio do modem
    problema de junta

    e etc...

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    8.490
    Verdinhas
    0

    Originalmente enviada por Marcio >FokA<
    Não sei como te ajudar, mas era mais facil vc perguntar no hardwhat... Aqui as respostas serão:

    ok
    anotado
    não sei
    cota o fio do modem
    problema de junta

    e etc...

    kkkkkkkkkkkkkkk Bem dessas!!!

  12. #11
    Membro Avatar de Tops
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    8.549
    Verdinhas
    388

    Originalmente enviada por Marcio >FokA<
    Não sei como te ajudar, mas era mais facil vc perguntar no hardwhat... Aqui as respostas serão:

    ok
    anotado
    não sei
    cota o fio do modem
    problema de junta

    e etc...
    É verdade memsso, o Foka tem razâo ... os nerds aqui além de não saberem praticamente NADA de hardware, ainda veêm aki para floodar ...

    Tipo, eu trampo com hradware há 12 anos, agora há cerca de 5 anos que me especializei em redes, mas ainda manjo legal de hardware e tento ajudar ... o mais, as respostas serão exatamente as que o Foka citou ...

    []´s

    Boa sorte ai ...

  13. #12
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    9.510
    Verdinhas
    267

    Originalmente enviada por Tops
    É verdade memsso, o Foka tem razâo ... os nerds aqui além de não saberem praticamente NADA de hardware, ainda veêm aki para floodar ...

    Tipo, eu trampo com hradware há 12 anos, agora há cerca de 5 anos que me especializei em redes, mas ainda manjo legal de hardware e tento ajudar ... o mais, as respostas serão exatamente as que o Foka citou ...

    []´s

    Boa sorte ai ...

    caralho tops vc tem q idade?




    Dene, se seu cpu for de multiplicador destravado vc pode colocar 13 x 166 = 2167 = 3000+

    Se ele tiver mult travado só vai funcionar em 10.5 x 200 = 2100 = 3000+ .. tenta alterar o mult ae e ve se muda alguma coisa.. em algumas mobos se alterar mult bloqueado ele fica normal.. com o se nada tivesse sido trocado, com mult original.. em outras o pc nem liga. .aí é so dar cmos

  14. #13
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2003
    Mensagens
    8.990
    Verdinhas
    4

    Originalmente enviada por s4m
    caralho tops vc tem q idade?




    Dene, se seu cpu for de multiplicador destravado vc pode colocar 13 x 166 = 2167 = 3000+

    Se ele tiver mult travado só vai funcionar em 10.5 x 200 = 2100 = 3000+ .. tenta alterar o mult ae e ve se muda alguma coisa.. em algumas mobos se alterar mult bloqueado ele fica normal.. com o se nada tivesse sido trocado, com mult original.. em outras o pc nem liga. .aí é so dar cmos

    ok anotado

  15. #14
    Membro Avatar de anderSEN!
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    9.103
    Verdinhas
    90

    Originalmente enviada por BiRuRiUm
    ok anotado

  16. #15
    Membro Avatar de Tops
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    8.549
    Verdinhas
    388

    Originalmente enviada por s4m
    caralho tops vc tem q idade?




    Dene, se seu cpu for de multiplicador destravado vc pode colocar 13 x 166 = 2167 = 3000+

    Se ele tiver mult travado só vai funcionar em 10.5 x 200 = 2100 = 3000+ .. tenta alterar o mult ae e ve se muda alguma coisa.. em algumas mobos se alterar mult bloqueado ele fica normal.. com o se nada tivesse sido trocado, com mult original.. em outras o pc nem liga. .aí é so dar cmos
    Eu tenho 30 anos cara ... trampo com informática desde os 17 ...

    []'s

  17. #16
    Membro Avatar de General Dene
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2004
    Mensagens
    125
    Verdinhas
    0

    Eu não achei esse multiplicador

    esse é o foda, mas vou ver aki,,,

  18. #17
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    9.510
    Verdinhas
    267

    Originalmente enviada por General Dene
    Eu não achei esse multiplicador

    esse é o foda, mas vou ver aki,,,

    se não estivar na BIOS está na mobo.. por jumpers.. coisa que não vejo faz muito tempo

  19. #18
    Membro Avatar de Tops
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    8.549
    Verdinhas
    388

    Atualiza a bios Dene, eh mais fácil ...

    []'s

  20. #19
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2004
    Mensagens
    935
    Verdinhas
    0

    ja tento manda pra um tecnico ?

  21. #20
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2005
    Mensagens
    713
    Verdinhas
    3

    Originalmente enviada por Marcio >FokA<
    Não sei como te ajudar, mas era mais facil vc perguntar no hardwhat... Aqui as respostas serão:

    ok
    anotado
    não sei
    cota o fio do modem
    problema de junta

    e etc...
    esqueceu dos smiles!

  22. #21
    Membro Avatar de Green
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    5.279
    Verdinhas
    667


  23. #22
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    9.510
    Verdinhas
    267

    Originalmente enviada por Green
    wanted nao cobra pra tirar foto?

  24. #23
    Membro Avatar de Green
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    5.279
    Verdinhas
    667

    Originalmente enviada por s4m
    wanted nao cobra pra tirar foto?
    AShAIUSoohAUIshaUIshui esse ae eh o irmao dele

  25. #24
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    1.649
    Verdinhas
    8

    Essa placa mãe tem uma bios só, então nem adianta atualizar..

    Ela é compatível com Barton 3000+ 333.. Seria uma boa tu dar uma olhada no que diz em cima do teu processador pra poder saber se o processador é 333 ou 400, mas se tu não sabe tirar o cooler nem tenta pra não lasca o processador, leva pra alguém ver..

  26. #25
    Membro Avatar de General Dene
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2004
    Mensagens
    125
    Verdinhas
    0

    MInha Bios ja foi atualizada.

    vou dar um look encima do processador, coisa que instalei e nao atentei em ver se era 333 ou 400.

    se for 4000 vou ter que troca-lo


    mas vlw a ajuda galera.

+ Responder Tópico Ir para o Fórum
Página 1 de 2 1 2 Última

Assuntos do tópico

Compartilhar

Permissões