+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    4.174
    Verdinhas
    1

    Problemas com a rede interna

    bom eh o seguinte aki em casa temos uma rede com 3 pcs....dai simplismente mandei reiniciar o meu Pc e minha placa de rede nao funfa mais...comprei outra placa....instalei..e novamente qdo eu mando reiniciar o Pc ela volta o nao funfar de novo....tirei a placa do meu Pc colokei na makina do Red e a msm funciona.....sera q ah algum conflito....alguem poderia dar um help??
    hj vou trocar o cabo de rede....talvez seja o cabo talvez nao.....
    ahh e outra coisa...como aki em casa eh em rede tem paginas na net q nao acesso....alguem podeira me ajudar ??

    vlw galera agradeco desde de jah a juda de vcs
    abraços!!!!!

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    13.692
    Verdinhas
    77

    coloca em outro slot pci

  4. #3
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    1.418
    Verdinhas
    1

    isso já deu aqui em casa, eh o pino do cabo de rede, troca ele

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    4.174
    Verdinhas
    1

    obrigado...vou fazer isso

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    169
    Verdinhas
    0

    Cara, acho muito estranho vc não conseguir acessar algumas páginas da net...teoricamente se a conexão está funcionando, tem que funcionar pra tudo e não somente pra algumas coisas....

    Quanto a não conseguir acessar alguns sites, vc tentou abrí-los com qual brownser? Eh que muitas HP não são compatíveis com o Netscape, e se vc usar esse browser pode ter alguns problemas, infelizmente.

    Outra possibilidade, é de que no momento que vc pediu pra abrir uma HP os outros 2 micros já estavam puxando dados da net. Existe a possibilidade, dependendo da sua conexão, de que os outros micros ficaram usando a sua conexão full, e depois de um tempo sem receber uma resposta da rede, a sua máquina entendeu que não era possível abrir a HP.

    Com relação ao não funcionamento da placa, realmente podem ser várias coisas, tente testar o hardware (o cabo, o slot PCI). Mas isso tb tá me parecendo um problema de configuração (MAC/IP). Eu já vi isso acontecer lá em casa mesmo...tirei o cabo do VIRTUA de uma placa de rede e conectei em outra placa...parou de funcionar! Tente desligar o seu modem (dar um reset nele) que ao religar ele se reconfigura para a nova placa de rede.

    Abraços

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões