+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    208
    Verdinhas
    0

    Porta 27100 para o PONTO 40

    Pessoal, eu instalei e configurei o .40, a principio tudo OK, e to rodando o mohaa sem nenhum user-XXX.pk3, tenho soh a lista dos mapas da assinatura do IMPULSO.

    Acabei de tentar conectar no OBJ da hard MOB e ele me desconecta, pq o .40 server ta ativado.

    Eu acho que eh minha porta 27100 que nao esta liberada.. Eu tentei libera-la na pagina de configuracao do meu modem, mas nao consegui.

    Segue a tela abaixo, caso alguem saiba fazer isso ou tenha o mesmo modem, se puder dar uma ajuda ae, fico agradecido...

    Tenho ADSL da Brasil Telecom e modem NEC


  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    726
    Verdinhas
    0

    eu liberei a porta assim:

    telnet + o ip do gateway
    senha do gateaway
    nat
    inbound add ppp_device 27100/tcp + o seu ip
    home
    config save
    @close

    PS: Pelo Prompt do DOS

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    208
    Verdinhas
    0

    Valeu cara! Mas tentei fazer isso, consegui dar o telnet (192.168.7.105, que eh o IP do modem) e na digitacao da senha nao passa...

    Soh conheco duas senhas: a do modem e a minha do provedor.. tentei as duas e nada...

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    726
    Verdinhas
    0

    Vai no google e digita, liberar porta 27100 no modem x(seu modem), ou então no mirc, sempre tem alguem q sabe a senha!
    Digita no google - senha do telnet e etc....

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    116
    Verdinhas
    0

    Vc colocou no numero da port 27100?? vc tem que colocar esse numero e adicionar tcp e udp, da mesma maneira!! e tem que colocar o ip da sua maquina e nao do modem, blz??
    Um abraço

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    726
    Verdinhas
    0

    http://www.abusar.org/pagina.cgi?senhas.html

    axei isso, tem senha de varios tipos de modem!

  8. #7
    Membro Avatar de Fla3DMadness
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    9.334
    Verdinhas
    12

    Originalmente enviada por Pampas
    Valeu cara! Mas tentei fazer isso, consegui dar o telnet (192.168.7.105, que eh o IP do modem) e na digitacao da senha nao passa...

    Soh conheco duas senhas: a do modem e a minha do provedor.. tentei as duas e nada...
    A senha do teu modem é ADSL (é a mesma do meu) e depois segue o que o cara falou que funciona.

    []´s

    Flávio

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    726
    Verdinhas
    0

    tenta uma dessas senhas:

    !adsl
    turbo
    broadband
    12345

  10. #9
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    26
    Verdinhas
    0

    meu eskema d internet eh igual ao teu pampas, liguei pro pessoal da brasil telecon e eles me disseram q naum tem como libera essa porta nesse modem pq esse modem naum tem essa porta, ao menos foi o q me falaram....

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    2.689
    Verdinhas
    0

    NADA A VER ISSO

    O PROBLEMA EH QUE OS MODS DO IMPULSO EH PRA TERRA
    A HARDMOB(PELO MENOS ATEH ONTEM) ESTAVA COM MODS AUTORIZADOS DIFERENTE DOS DO TERRA

    O ARQUIVO REM_SLOW POR EXEMPLO NAO EH ACEITO NA HARDMOB

  12. #11
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    26
    Verdinhas
    0

    eu sei disso neh snapz, so q o problema eh q mesmo com os mods do impulso naum ta dando pra entra no terra cf pq fica falando q o .40 naum ta instalado e a gente acaba sendo kikado...

  13. #12
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    208
    Verdinhas
    0

    Obrigado a todos pela ajuda, valeu mesmo!!

    Eu consegui fazer o telnet com a senha "adsl", porem quando eu adicioneii a rota, deu este erro, vejam.

    Vou tentar assim mesmo conectar na hard mob, valeu


  14. #13
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    208
    Verdinhas
    0

    Originalmente enviada por Zootecnista
    Vc colocou no numero da port 27100?? vc tem que colocar esse numero e adicionar tcp e udp, da mesma maneira!! e tem que colocar o ip da sua maquina e nao do modem, blz??
    Um abraço
    Valeu cara, mas eu nao consigo adicionar a porta pq da este erro, veja soh... Tanto se eu adicionar ela pro UDP ou pro TCP ocorre este erro.


+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões