+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    4.901
    Verdinhas
    0

    Nao Consigo me conectar ao Team Speak!

    Bom galera, mudei minha conexao... to cum virtua 256 e meu modem eh terayon!!
    Soh q tb, formatei meu comp e nao estou mais conseguindo me conectar ao TS...da sempre escrito lah "GOT BAD RESPONSE FROM SERVER" e eu escuto um "ERROR"...
    meu xindows eh XP ...
    alguem sabe o q pode ser??
    thanks!
    eu uso os seguintes ip's:
    shotinass.no-ip.com
    ts.hardmob.com.br:8768

    e fiz tudo como o impulso tinha falado no outro topico....

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    250
    Verdinhas
    0

    pow deve ser o firewall do xp que deve tah travando!

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    4.901
    Verdinhas
    0

    mas o ponto 40 funciona.... o firewall do xp nao tinha q travar o .40 tb??

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    250
    Verdinhas
    0

    pow eu naum uso o xp....mas jah cheguei a instalar ele aqui na minha maquina e nem o kazaa funfou...sei la eu tb naum entendo nada dessas merda...hehehehe mas tenta desativa-lo e ve no que que da!!! abraco taca!

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    4.901
    Verdinhas
    0

    vlw weeman... vo desinstala e instala dinovo.. qualquer coisa posto aki!!!
    []'s ae!!

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões